<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>
  <title>Apollo 11 - hr.de</title>

  <script>
    window.PAGEFLOW_EDITOR = false;
  </script>

  <script src="//pageflowstatic-a.akamaihd.net/assets/pageflow/vendor-c7282fafa630f12f03a828cb352d3b7e3e795952a9c5b4c01cd2ebb0bb776888.js" data-turbolinks-track="true"></script>
  <script src="//pageflowstatic-a.akamaihd.net/assets/pageflow/application-9b3df7c1d1d6ffa51e71eb21ab2876372839d6dfd296f9c468262132759abb16.js" data-turbolinks-track="true"></script>

  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="uwif3mRK1FglWLucyAmVwWhzRCk3k8Lk/u9tARORf05fvO1RiN6ZStRml5JAHDxuxYxO0SkseMeD4tp89TAHvQ==" />
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1" />
  <meta name="apple-mobile-web-app-capable" content="yes" />

    
    <link rel="stylesheet" media="all" href="//pageflowstatic-a.akamaihd.net/assets/pageflow/application-45842c4c2d4575e701cac4c3565c61e1de610a1e3fec28a282b4e3423835603e.css" data-turbolinks-track="true" />
    <link rel="stylesheet" media="all" href="//pageflowstatic-a.akamaihd.net/assets/pageflow/themes/hr_bender-10995121715632d4001209ec24bed5f07838d0eb6dbd102bb369bd2f7b9ce10e.css" data-name="theme" />
    <link rel="stylesheet" href="/entries/apollo-11.css?p=14.2.1&amp;v=pageflow%2Frevisions%2F20086-20190704153356000000" media="all" data-name="entry" />

    <link rel="canonical" href="https://www.special.hr.de/apollo-11" />

  <meta property="og:image" content="http://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/571/v1/medium/01_Mondladung_16_9.JPG?1558721374" />

  <meta name="twitter:image:src" content="http://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/571/v1/medium/01_Mondladung_16_9.JPG?1558721374" />


<meta property="og:title" content="Apollo 11 - hr.de" />
<meta property="og:description" name="description" content="Es war eine unglaubliche Reise und die ganze Welt war dabei: Drei Männer in handgenähten Raumanzügen fliegen in einer Blechbüchse zum Mond, ausgestattet mit einem Bordcomputer, den heute jedes Handy locker übertrumpft. Die spannenden Details und faszinierenden Bilder dieser Reise können Sie in unserem Special zur Apollo-11-Mission erleben." />
<meta property="og:url" content="https://www.special.hr.de/apollo-11" />
<meta property="og:site_name" content="hr.de" />
<meta property="og:type" content="website" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Es war eine unglaubliche Reise und die ganze Welt war dabei: Drei Männer in handgenähten Raumanzügen fliegen in einer Blechbüchse zum Mond, ausgestattet mit einem Bordcomputer, den heute jedes Handy locker übertrumpft. Die spannenden Details und faszinierenden Bilder dieser Reise können Sie in unserem Special zur Apollo-11-Mission erleben." />

      
  


    <link rel="icon" href="//pageflowstatic-a.akamaihd.net/assets/pageflow/themes/hr_bender/favicon-6242d6d8dd319f020bc903dfdcf32c90a71237bd70d535453e30d1f7d6c7d1aa.ico" type="image/ico" />
      <meta name="dc.language" content="de" />
  <meta name="keywords" content="50 Jahre Mondlandung, Die Welt reist zum Mond, Apollo 11, Neil Armstrong, Buzz Aldrin, Michael Collins, Mond, Saturn 5, Columbia, Eagle">
  <meta name="author" content="Klaudija Schnödewind">
  <meta name="publisher" content="Hessischer Rundfunk">



  <link rel="stylesheet" media="print" href="//pageflowstatic-a.akamaihd.net/assets/pageflow/print_view-cb431bc8545bd5546fb4422f155b351f9ce12035c1bedb33ae0714b5692321b5.css" data-turbolinks-track="true" />
  <script>
  document.write(
    '<style>' +
    '  .loading_spinner {' +
    '    display: block;' +
    '  }' +
    '</style>'
  );
</script>


  <!--[if lt IE 9]>
  <link rel="stylesheet" media="all" href="//pageflowstatic-a.akamaihd.net/assets/pageflow/lt_ie9-f76d879c1f023c4c9630655bc8a84803553172d510bf516a567d70940505ef21.css" />
  <script src="//pageflowstatic-a.akamaihd.net/assets/pageflow/lt_ie9-0cea60942fab8dfc1d053fd24fe52a8ba9b9edf790835392464c67feda741f44.js"></script>
<![endif]-->
<!--[if IE 9]>
  <link rel="stylesheet" media="all" href="//pageflowstatic-a.akamaihd.net/assets/pageflow/ie9-bb9730d9884e0a2f7a602bff94a9ffdf1d9cdc1a1521ff05842ebd8009902849.css" />
  <script src="//pageflowstatic-a.akamaihd.net/assets/pageflow/ie9-290fdd7aedc1541e174b67f88035f519b30c571da2dc6a0831999ad8688c374f.js"></script>
<![endif]-->

</head>

<body class="load_all_images has_no_mobile_platform non_js">
  <script>
    jQuery('body').removeClass('load_all_images');
    jQuery("body").removeClass('non_js').addClass('js');
  </script>
  



  <!--[if lt IE 9]>
<div class="ie8_hint">
  <p>Liebe Nutzer,</p><p>leider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.</p>
  <p>
    <a href="#" class="close">Schließen</a>
  </p>
</div>
<![endif]-->

  <div class="multimedia_alert">
  <div class="multimedia_alert_box">
    <div class="alert_block">
    <div class="alert_headline">Hinweis</div>
    <div class="alert_icon speaker"></div>
      <p>
        Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.
      </p>
    </div>
    <div class="alert_block">
      <div class="alert_icon scrolling"></div>
      <p class="scroll_hint desktop">
        Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <p class="scroll_hint mobile">
        Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <a class="close" href="#" tabindex="1">Los geht&#39;s</a>
    </div>
  </div>
</div>

  <div data-widget="classic_loading_spinner"><div class="loading_spinner" style="position:absolute;top:0;left:0;width:100%;height:100%;background-color:#3b5159;" data-reactroot="" data-reactid="1" data-react-checksum="-1143896568"><div class="loading_inner" data-reactid="2"><div class="left_circle" data-reactid="3"></div><div class="right_circle" data-reactid="4"></div><div class="loading_spinner_inner" data-reactid="5"><div data-reactid="6"></div></div></div></div></div>
  <div id="outer_wrapper" data-theme="hr_bender" class="widget_default_slideshow_mode_present widget_classic_loading_spinner_present widget_progress_navigation_bar_present widget_default_mobile_navigation_present widget_classic_player_controls_present widget_unmute_button_present widget_parent_page_box_present widget_pageflow_analytics_present widget_new_pages_box_present widget_configurable_entry_teaser_present widget_null_present widgets_present">
  <script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","headline":"Apollo 11 - hr.de","description":"Es war eine unglaubliche Reise und die ganze Welt war dabei: Drei Männer in handgenähten Raumanzügen fliegen in einer Blechbüchse zum Mond, ausgestattet mit einem Bordcomputer, den heute jedes Handy locker übertrumpft. Die spannenden Details und faszinierenden Bilder dieser Reise können Sie in unserem Special zur Apollo-11-Mission erleben.","keywords":"50 Jahre Mondlandung, Die Welt reist zum Mond, Apollo 11, Neil Armstrong, Buzz Aldrin, Michael Collins, Mond, Saturn 5, Columbia, Eagle","author":{"@type":"Organization","name":"Klaudija Schnödewind"},"publisher":{"@type":"Organization","name":"Hessischer Rundfunk","logo":{"@type":"ImageObject","url":"https://pageflowstatic-a.akamaihd.net/assets/pageflow/themes/hr_bender/logo_print-b9092ae0d840237d37d9558dbe9f16fcc840f2c675b6426df0d579f986c6cdb0.png"}},"datePublished":"2019-04-26T19:09:48+02:00","dateModified":"2019-07-04T17:33:56+02:00","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.special.hr.de/apollo-11"},"image":{"@type":"ImageObject","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/571/v1/thumbnail_large/01_Mondladung_16_9.JPG?1558721374","width":560,"height":315}}</script>

  <ul id="skipLinks">
  <li>
    <a href="#content" class="content_link" tabindex="1">Zum Inhalt</a>
  </li>
  <li>
    <a href="#header" tabindex="1">Zur Dachnavigation</a>
  </li>
  <li>
    <a href="#navigation" tabindex="1">Zur Seitennavigation</a>
  </li>
</ul>


  <h1 class="hidden">Apollo 11</h1>

  <img src="//pageflowstatic-a.akamaihd.net/assets/pageflow/themes/hr_bender/logo_print-b9092ae0d840237d37d9558dbe9f16fcc840f2c675b6426df0d579f986c6cdb0.png" class="print_image" alt="Logo">
  <span class="print_only page_url">https://www.special.hr.de/apollo-11</span>

  <div id="content" class="entry" data-role="slideshow">
    <section class="chapter">
  <h2></h2>

  
  <section id="7876" class="page text_position_left chapter_beginning first_page no_text_content" data-template="video" data-id="604897" data-chapter-id="176152"><div class="content_and_background video_page" data-reactroot="" data-reactid="1" data-react-checksum="-256453252"><div class="page_background page_background-for_page_with_player_controls" data-reactid="2"><div style="height:100%;" data-reactid="3"><noscript data-reactid="4"></noscript><script type="application/ld+json" data-reactid="5">{"@context":"http://schema.org","@type":"VideoObject","name":"Anfang_laenger","description":"","url":"https://pageflowvideo-a.akamaihd.net/v1/main/pageflow/video_files/000/002/804/high.mp4","thumbnailUrl":"https://pageflowimage-a.akamaihd.net/main/video_files/posters/000/002/804/v1/medium/poster-0.JPG","width":1920,"height":1080,"duration":"PT14S","datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-26T19:54:22+02:00","copyrightHolder":{"@type":"Organization","name":""}}</script></div><div class="background background_image video_poster_2804" style="background-position:50% 50%;" data-reactid="6"></div><div class="shadow_wrapper" data-reactid="7"><div class="shadow is_paused" style="opacity:1;" data-reactid="8"></div></div></div><div class="content" data-reactid="9"><div class="controls is_paused" data-role="player_controls" data-reactid="10"><span class="hint" data-reactid="11"></span><div class="add_info_box empty title_empty description_empty" data-reactid="12"></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="13"><div class="play_button" data-reactid="14"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="15"><span data-reactid="16"></span></a></div><div class="player_controls-progress" data-reactid="17"><div class="vjs-current-time" data-reactid="18">0:00</div><div class="vjs-time-divider" data-reactid="19">/</div><div class="vjs-duration" data-reactid="20">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="21"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="22"><div class="vjs-load-progress" style="width:0;" data-reactid="23"></div><div class="vjs-play-progress" style="width:0;" data-reactid="24"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="25"></div></div></div></div><div class="control_bar_text" data-reactid="26">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="27"><noscript data-reactid="28"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="29"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="30"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="31"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="32"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="33"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="34"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="35"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="36"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="37"></polygon></svg><!-- react-text: 38 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="39"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="40"><!-- react-text: 41 -->1080p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="42">HD</span></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="43"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="44"><!-- react-text: 45 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="46">HD</span></a></li></ul></div></div></div><div class="scroller-wrapper" data-reactid="47"><div class="scroller is_paused" data-reactid="48"><div data-reactid="49"><div class="content_wrapper" data-reactid="50"><h3 class="page_header" data-reactid="51"><span class="page_header-tagline" data-reactid="52"></span><span class="page_header-title" data-reactid="53"></span><span class="page_header-subtitle" data-reactid="54"></span></h3><!-- react-empty: 55 --><div class="page_text page_text-margin_for_player_controls" data-reactid="56"><div class="paragraph" data-reactid="57"></div><p class="non_js_video" data-reactid="58"><a href="/apollo-11/videos/2804" target="_blank" data-reactid="59">Video öffnen</a></p></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7584" class="page text_position_right" data-template="audio" data-id="604898" data-chapter-id="176152"><div class="content_and_background audio_page" data-reactroot="" data-reactid="1" data-react-checksum="-1358666904"><div class="page_background page_background-for_page_with_player_controls" data-reactid="2"><div class="background background_image image_9575" style="background-position:18% 35%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"kennedy_01","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/575/v1/large/kennedy_01.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-26T20:37:18+02:00","copyrightHolder":{"@type":"Organization","name":"dpa / picture alliance"}}</script></div><div style="height:100%;" data-reactid="5"><noscript data-reactid="6"></noscript><script type="application/ld+json" data-reactid="7">{"@context":"http://schema.org","@type":"AudioObject","name":"_We choose to go to the moon_ Speech by President John F. Kennedy","description":"","url":"https://pageflowvideo-a.akamaihd.net/v1/main/pageflow/audio_files/000/001/627/audio.mp3","duration":"PT19S","datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-24T20:33:37+02:00","copyrightHolder":{"@type":"Organization","name":""}}</script></div><div class="shadow_wrapper" data-reactid="8"><div class="shadow is_paused" style="opacity:0.83;" data-reactid="9"></div></div></div><div class="content" data-reactid="10"><div class="waveform_player_controls" data-reactid="11"><div class="waveform_player_controls-container" data-reactid="12"><!-- react-empty: 13 --><div class="waveform_player_controls-times_display" data-reactid="14"><div class="waveform_player_controls-times_display-current_time" data-reactid="15">0:00</div><!-- react-text: 16 -->/<!-- /react-text --><div class="waveform_player_controls-times_display-duration" data-reactid="17">0:00</div></div><div class="waveform_player_controls-info_box" data-reactid="18"></div></div><div class="player_controls-menu_bar player_controls-menu_bar-hidden_on_phone player_controls-menu_bar-stand_alone" data-reactid="19"><noscript data-reactid="20"></noscript><noscript data-reactid="21"></noscript></div></div><div class="scroller-wrapper" data-reactid="22"><div class="scroller is_paused" data-reactid="23"><div data-reactid="24"><div class="content_wrapper" data-reactid="25"><h3 class="page_header" data-reactid="26"><span class="page_header-tagline" data-reactid="27"></span><span class="page_header-title" data-reactid="28">DER AUFBRUCH</span><span class="page_header-subtitle" data-reactid="29"></span></h3><!-- react-empty: 30 --><div class="page_text page_text-margin_none" data-reactid="31"><div class="paragraph" data-reactid="32">

12. September 1962.&nbsp;Präsident John F. Kennedy schwört in einer spektakulären Rede seine Nation ein. Er will die Führungsrolle im Weltraum übernehmen und Menschen auf den Mond fliegen lassen. "Nicht weil es einfach ist, sondern weil es schwer ist!"<br><br>Die erste Mondlandung wird er jedoch nicht erleben, am 
22. November 1963 wird er Opfer eines Attentates.<br></div><p class="non_js_video" data-reactid="33"><a href="/apollo-11/audio/1627" target="_blank" data-reactid="34">Audio öffnen</a></p></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7879" class="page text_position_left" data-template="background_image" data-id="604899" data-chapter-id="176152"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1690282311"><div class="page_background" data-reactid="2"><div class="background background_image image_9572" style="background-position:92% 71%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"02_Mondlandung_16_9","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/572/v1/large/02_Mondlandung_16_9.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-24T20:48:03+02:00","copyrightHolder":{"@type":"Organization","name":"nasa.gov / dpa / picture alliance"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:0.91;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">APOLLO 11</span><span class="page_header-subtitle" data-reactid="15">Die Welt reist zum Mond</span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">
Sieben Jahre später: Am 20. Juli 1969 betreten die ersten beiden
 Menschen den Mond und die Welt schaut zu. Aus heutiger Sicht erscheint 
diese Leistung unglaublich. Denn die Astronauten haben es tatsächlich 
geschafft - mit einer in Folie gewickelten "Blechbüchse", einem 
Computer, dessen Leistung längst von jedem Taschenrechner übertroffen 
wird, und in handgenähten Raumanzügen. <br>&nbsp;<br>Erleben Sie mit uns die 
unglaubliche Apollo-11-Mission noch einmal. Oder zum ersten Mal! Und wir
 würden uns freuen, wenn Sie uns am Ende ein Feedback geben.

</div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

</section>
<section class="chapter">
  <h2>Der Hinflug</h2>

  
  <section id="7668" class="page text_position_left chapter_beginning" data-template="video" data-id="604900" data-chapter-id="176153"><div class="content_and_background video_page" data-reactroot="" data-reactid="1" data-react-checksum="631872750"><div class="page_background page_background-for_page_with_player_controls" data-reactid="2"><div style="height:100%;" data-reactid="3"><noscript data-reactid="4"></noscript><script type="application/ld+json" data-reactid="5">{"@context":"http://schema.org","@type":"VideoObject","name":"start_02","description":"","url":"https://pageflowvideo-a.akamaihd.net/v1/main/pageflow/video_files/000/002/797/high.mp4","thumbnailUrl":"https://pageflowimage-a.akamaihd.net/main/video_files/posters/000/002/797/v1/medium/poster-0.JPG","width":1920,"height":1080,"duration":"PT21S","datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-24T18:04:04+02:00","copyrightHolder":{"@type":"Organization","name":""}}</script></div><div class="background background_image video_poster_2797" style="background-position:50% 50%;" data-reactid="6"></div><div class="shadow_wrapper" data-reactid="7"><div class="shadow is_paused" style="opacity:0.7;" data-reactid="8"></div></div></div><div class="content" data-reactid="9"><div class="controls is_paused" data-role="player_controls" data-reactid="10"><span class="hint" data-reactid="11"></span><div class="add_info_box empty title_empty description_empty" data-reactid="12"></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="13"><div class="play_button" data-reactid="14"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="15"><span data-reactid="16"></span></a></div><div class="player_controls-progress" data-reactid="17"><div class="vjs-current-time" data-reactid="18">0:00</div><div class="vjs-time-divider" data-reactid="19">/</div><div class="vjs-duration" data-reactid="20">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="21"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="22"><div class="vjs-load-progress" style="width:0;" data-reactid="23"></div><div class="vjs-play-progress" style="width:0;" data-reactid="24"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="25"></div></div></div></div><div class="control_bar_text" data-reactid="26">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="27"><noscript data-reactid="28"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="29"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="30"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="31"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="32"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="33"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="34"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="35"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="36"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="37"></polygon></svg><!-- react-text: 38 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="39"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="40"><!-- react-text: 41 -->1080p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="42">HD</span></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="43"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="44"><!-- react-text: 45 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="46">HD</span></a></li></ul></div></div></div><div class="scroller-wrapper" data-reactid="47"><div class="scroller is_paused" data-reactid="48"><div data-reactid="49"><div class="content_wrapper" data-reactid="50"><h3 class="page_header" data-reactid="51"><span class="page_header-tagline" data-reactid="52"></span><span class="page_header-title" data-reactid="53">DIE WELT HAT EINEN LIFTOFF</span><span class="page_header-subtitle" data-reactid="54"></span></h3><!-- react-empty: 55 --><div class="page_text page_text-margin_for_player_controls" data-reactid="56"><div class="paragraph" data-reactid="57">

16. Juli 1969, John
F. Kennedy Space Center in Florida: Es ist 8:32 Uhr Ortszeit und 15:32 Uhr in Deutschland. Mit einem enormen Donnern zünden die Triebwerke der Saturn-5-Rakete, der Boden bebt. <br><br>












Nicht nur Tausende Journalisten aus 54 Staaten sind gekommen, sondern auch rund eine Million

Schaulustige harren in der Nähe des
Startgeländes aus, um das Spektakel live zu erleben. 600 Millionen Menschen verfolgen das Ereignis im Fernsehen. Es ist das erste globale Public Viewing und bis heute eines der größten TV-Ereignisse überhaupt.<br></div><p class="non_js_video" data-reactid="58"><a href="/apollo-11/videos/2797" target="_blank" data-reactid="59">Video öffnen</a></p></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7664" class="page text_position_left" data-template="video" data-id="604901" data-chapter-id="176153"><div class="content_and_background video_page" data-reactroot="" data-reactid="1" data-react-checksum="1327940836"><div class="page_background page_background-for_page_with_player_controls" data-reactid="2"><div style="height:100%;" data-reactid="3"><noscript data-reactid="4"></noscript><script type="application/ld+json" data-reactid="5">{"@context":"http://schema.org","@type":"VideoObject","name":"Erklärbild mit Template_Anfang Neu","description":"","url":"https://pageflowvideo-a.akamaihd.net/v1/main/pageflow/video_files/000/002/803/high.mp4","thumbnailUrl":"https://pageflowimage-a.akamaihd.net/main/video_files/posters/000/002/803/v1/medium/poster-0.JPG","width":1920,"height":1080,"duration":"PT33S","datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-24T20:22:27+02:00","copyrightHolder":{"@type":"Organization","name":"Illustration von Torben Kuhlmann"}}</script></div><div class="background background_image video_poster_2803" style="background-position:50% 50%;" data-reactid="6"></div><div class="shadow_wrapper" data-reactid="7"><div class="shadow is_paused" style="opacity:0.6;" data-reactid="8"></div></div></div><div class="content" data-reactid="9"><div class="controls is_paused" data-role="player_controls" data-reactid="10"><span class="hint" data-reactid="11"></span><div class="add_info_box empty title_empty description_empty" data-reactid="12"></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="13"><div class="play_button" data-reactid="14"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="15"><span data-reactid="16"></span></a></div><div class="player_controls-progress" data-reactid="17"><div class="vjs-current-time" data-reactid="18">0:00</div><div class="vjs-time-divider" data-reactid="19">/</div><div class="vjs-duration" data-reactid="20">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="21"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="22"><div class="vjs-load-progress" style="width:0;" data-reactid="23"></div><div class="vjs-play-progress" style="width:0;" data-reactid="24"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="25"></div></div></div></div><div class="control_bar_text" data-reactid="26">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="27"><noscript data-reactid="28"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="29"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="30"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="31"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="32"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="33"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="34"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="35"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="36"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="37"></polygon></svg><!-- react-text: 38 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="39"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="40"><!-- react-text: 41 -->1080p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="42">HD</span></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="43"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="44"><!-- react-text: 45 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="46">HD</span></a></li></ul></div></div></div><div class="scroller-wrapper" data-reactid="47"><div class="scroller is_paused" data-reactid="48"><div data-reactid="49"><div class="content_wrapper" data-reactid="50"><h3 class="page_header" data-reactid="51"><span class="page_header-tagline" data-reactid="52"></span><span class="page_header-title" data-reactid="53">SCHNELLER, STÄRKER, SATURN 5</span><span class="page_header-subtitle" data-reactid="54"></span></h3><!-- react-empty: 55 --><div class="page_text page_text-margin_for_player_controls" data-reactid="56"><div class="paragraph" data-reactid="57">Die
Saturn 5 ist die größte und leistungsstärkste Rakete, die je gebaut wurde. Mit ihrer Höhe von 110 Metern und 

einem Startgewicht von 2.800 Tonnen&nbsp;ist sie 17 Meter höher und ungefähr 13 mal schwerer als die Freiheitsstatue in New York.&nbsp;<br><br>Der durch den Start entstehende Druck ist so groß, dass noch zehn
Kilometer entfernt Fensterscheiben zerbrechen. Die Erschütterungen des Bodens werden noch in 2.000 km Entfernung registriert. Die Lautstärke beträgt über 200 Dezibel; damit zählt der Start zu den lautesten von Menschen gemachten Geräuschen.<br></div><p class="non_js_video" data-reactid="58"><a href="/apollo-11/videos/2803" target="_blank" data-reactid="59">Video öffnen</a></p></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7670" class="page hide_title text_position_left no_text_content" data-template="video" data-id="604902" data-chapter-id="176153"><div class="content_and_background video_page" data-reactroot="" data-reactid="1" data-react-checksum="1739122717"><div class="page_background page_background-for_page_with_player_controls" data-reactid="2"><div style="height:100%;" data-reactid="3"><noscript data-reactid="4"></noscript><script type="application/ld+json" data-reactid="5">{"@context":"http://schema.org","@type":"VideoObject","name":"astronauten_04","description":"","url":"https://pageflowvideo-a.akamaihd.net/v1/main/pageflow/video_files/000/002/798/high.mp4","thumbnailUrl":"https://pageflowimage-a.akamaihd.net/main/video_files/posters/000/002/798/v1/medium/poster-0.JPG","width":1920,"height":1080,"duration":"PT34S","datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-24T18:28:33+02:00","copyrightHolder":{"@type":"Organization","name":"nasa.gov / dpa picture alliance"}}</script></div><div class="background background_image video_poster_2798" style="background-position:50% 50%;" data-reactid="6"></div><div class="shadow_wrapper" data-reactid="7"><div class="shadow is_paused" style="opacity:0.73;" data-reactid="8"></div></div></div><div class="content" data-reactid="9"><div class="controls is_paused" data-role="player_controls" data-reactid="10"><span class="hint" data-reactid="11"></span><div class="add_info_box empty title_empty description_empty" data-reactid="12"></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="13"><div class="play_button" data-reactid="14"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="15"><span data-reactid="16"></span></a></div><div class="player_controls-progress" data-reactid="17"><div class="vjs-current-time" data-reactid="18">0:00</div><div class="vjs-time-divider" data-reactid="19">/</div><div class="vjs-duration" data-reactid="20">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="21"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="22"><div class="vjs-load-progress" style="width:0;" data-reactid="23"></div><div class="vjs-play-progress" style="width:0;" data-reactid="24"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="25"></div></div></div></div><div class="control_bar_text" data-reactid="26">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="27"><noscript data-reactid="28"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="29"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="30"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="31"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="32"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="33"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="34"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="35"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="36"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="37"></polygon></svg><!-- react-text: 38 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="39"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="40"><!-- react-text: 41 -->1080p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="42">HD</span></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="43"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="44"><!-- react-text: 45 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="46">HD</span></a></li></ul></div></div></div><div class="scroller-wrapper" data-reactid="47"><div class="scroller is_paused" data-reactid="48"><div data-reactid="49"><div class="content_wrapper" data-reactid="50"><h3 class="page_header" data-reactid="51"><span class="page_header-tagline" data-reactid="52"></span><span class="page_header-title" data-reactid="53">DIE COOLSTE CREW DER WELT</span><span class="page_header-subtitle" data-reactid="54"></span></h3><!-- react-empty: 55 --><div class="page_text page_text-margin_for_player_controls" data-reactid="56"><div class="paragraph" data-reactid="57"></div><p class="non_js_video" data-reactid="58"><a href="/apollo-11/videos/2798" target="_blank" data-reactid="59">Video öffnen</a></p></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7878" class="page text_position_left" data-template="background_image" data-id="604903" data-chapter-id="176153"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1338822015"><div class="page_background" data-reactid="2"><div class="background background_image image_9570" style="background-position:54% 30%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"039_astronauten_01","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/570/v1/large/039_astronauten_01.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-24T19:52:35+02:00","copyrightHolder":{"@type":"Organization","name":"nasa.gov"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:0.83;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">DIE COOLSTE CREW DER WELT</span><span class="page_header-subtitle" data-reactid="15"></span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">
Neil Alden Armstrong, 38 Jahre alt und Kommandant der Apollo-11-Mission<b>. </b>Er
 ist ruhig, zurückhaltend und wortkarg. In kritischen Situationen hat er
 Nerven wie Drahtseile. Bei den Vorbereitungen beweist er, dass er jeder
 Problemsituation gewachsen ist. Kollegen beschreiben ihn als den besten
 Testpiloten der Welt.<br><br>Edwin Eugene - genannt Buzz - Aldrin, 39 
Jahre alt, Pilot der Mondlandefähre Eagle und Doktor der 
Weltraumtechnik. Anders als Armstrong ist er sehr kommunikativ. Er sucht
 geradezu das Bad in der Menge und hat einen Ruf als "Draufgänger". 
Tragisch: Seine Mutter nahm sich kurz vor der Mondlandung das Leben, ihr
 Mädchenname war Marion Moon.<br><br>Michael Collins, 38 Jahre alt und 
Pilot des Kommandomoduls Columbia. Er ist sehr umgänglich und gelassen. 
Weil er während der Mondlandung im Mutterschiff ausharren muss, wird er 
als der vergessene Astronaut der ersten Mondmission bezeichnet. 
Glücklicherweise ist er uneitel und selbstlos.

</div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7862" class="page text_position_right" data-template="background_image" data-id="604904" data-chapter-id="176153"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1841990385"><div class="page_background" data-reactid="2"><div class="background background_image image_9562" style="background-position:47% 90%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"030_kapsel_01","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/562/v1/large/030_kapsel_01.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-24T18:10:50+02:00","copyrightHolder":{"@type":"Organization","name":"dpa / picture alliance"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:1;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">DIE KOMMANDOKAPSEL</span><span class="page_header-subtitle" data-reactid="15"></span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">
In der Kommandokapsel blicken die Astronauten auf ein 
dreigeteiltes Armaturenbrett mit 566 Schaltern und 111 Anzeigen. Auf 
einer Steuerkonsole befinden sich die 24 wichtigsten Instrumente, die über den 
Kurs des Raumschiffs informieren und ständig beobachtet werden müssen.<br><br>












Die
Steuerung befindet sich auf der linken Seite, dem Platz des Kommandanten Neil Armstrong. In der Mitte sitzt der Pilot des Kommadomoduls Columbia, Michael Collins und rechts 
Buzz Aldrin, Pilot der Mondlandefähre Eagle.</div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7667" class="page text_position_left" data-template="background_image" data-id="604905" data-chapter-id="176153"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-908214113"><div class="page_background" data-reactid="2"><div class="background background_image image_9548" style="background-position:74% 17%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"024_rakete_01","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/548/v1/large/024_rakete_01.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-23T22:30:25+02:00","copyrightHolder":{"@type":"Organization","name":"dpa / picture alliance"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:0.31;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">SCHNELLER ALS EINE GEWEHRKUGEL</span><span class="page_header-subtitle" data-reactid="15"></span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">
Zweieinhalb Minuten
nach dem Start wird die erste Stufe der Rakete in ca. 60 km Höhe 

über dem Atlantik abgesprengt.

Die Geschwindigkeit der Saturn 5 beträgt jetzt ca. 10.000 km/h. Eine Gewehrkugel ist ungefähr schlappe 3.000 km/h

schnell.<br><br>Dann folgt die Zündung der zweiten Stufe. Der
Treibstoff reicht für ca. sechs Minuten und bringt die Rakete auf 200 km Höhe. Ihre Geschwindigkeit beträgt nun ca. 24.000 km/h.<br><br>Die Rettungsrakete an der
Spitze der Saturn 5 wird jetzt nicht mehr benötigt und abgesprengt. 

Wäre beim Start eine Notfallsituation eingetreten, hätte die Rettungsrakete die Kapsel aus dem Gefahrenbereich befördert.<br>


</div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7899" class="page text_position_left" data-template="background_image" data-id="604906" data-chapter-id="176153"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-844336543"><div class="page_background" data-reactid="2"><div class="background background_image image_9622" style="background-position:70% 45%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"044_rakete_01","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/622/v1/large/044_rakete_01.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-06-03T16:23:48+02:00","copyrightHolder":{"@type":"Organization","name":"nasa.gov"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:1;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">GESCHWINDIGKEIT: 40.000 KM/H</span><span class="page_header-subtitle" data-reactid="15"></span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">
Die Zündung der dritten Stufe bringt  die Rakete auf eine 
Geschwindigkeit von 28.000 km/h - und in eine Umlaufbahn
um die Erde. Nach eineinhalb Umkreisungen der Erde wird das
Triebwerk nochmals gezündet und die 

Rakete 

beschleunigt jetzt auf
rund 40.000 km/h - das ist die Höchstgeschwindigkeit. <br><br>Diese enorme Fluchtgeschwindigkeit ist nötig, um der Erdanziehung zu entkommen. Die Drei verlassen 

die Erdumlaufbahn und begeben sich
auf Mondkurs.</div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7588" class="page text_position_left" data-template="background_image" data-id="604907" data-chapter-id="176153"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="434526598"><div class="page_background" data-reactid="2"><div class="background background_image image_9568" style="background-position:62% 46%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"037_ballett_01","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/568/v1/large/037_ballett_01.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-24T19:52:35+02:00","copyrightHolder":{"@type":"Organization","name":"nasa.gov"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:0.77;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">EAGLE WIRD AUS DER &quot;GARAGE&quot; GEZOGEN</span><span class="page_header-subtitle" data-reactid="15"></span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">Jetzt folgt das Kopplungsmanöver - es ist eine der heikelsten Phasen der Mission: Die Kommandokapsel und das Servicemodul drehen sich um 180°. Die obere Verkleidung der Saturn-5-Rakete wird abgesprengt und die Landefähre
Eagle freigesetzt.&nbsp; <br><br>Mit der Spitze voraus dockt die Kommadokapsel jetzt an die Mondfähre Eagle an und zieht sie heraus.<br></div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7686" class="page text_position_left" data-template="background_image" data-id="604908" data-chapter-id="176153"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1081120000"><div class="page_background" data-reactid="2"><div class="background background_image image_9569" style="background-position:80% 30%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"038_ballett_01","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/569/v1/large/038_ballett_01.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-24T19:52:35+02:00","copyrightHolder":{"@type":"Organization","name":"nasa.gov"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:1;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">BALLETT IM WELTRAUM</span><span class="page_header-subtitle" data-reactid="15"></span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">Die Kommandokapsel dreht sich erneut um 180°, damit sie mit der Eagle voraus in Richtung Mond fliegen kann.<br><br>Buzz Aldrin: "Das war ein
kritisches Manöver im Flugplan. Wären die Trennung und das Andockmanöver
schiefgegangen, hätten wir zur Erde zurückkehren müssen. Wir behielten während
der ganzen Operation unsere Raumanzüge an, um im Falle einer Kollision oder
Beschädigung unserer Kapsel geschützt zu sein."</div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7669" class="page text_position_right" data-template="background_image" data-id="604909" data-chapter-id="176153"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-443214987"><div class="page_background" data-reactid="2"><div class="background background_image image_9564" style="background-position:0% 33%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"035_fernsehuebertragung_01","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/564/v1/large/035_fernsehuebertragung_01.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-24T18:59:10+02:00","copyrightHolder":{"@type":"Organization","name":"nasa.gov"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:1;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">LIVE AUS DER KAPSEL</span><span class="page_header-subtitle" data-reactid="15"></span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">












Nach dem Dockingmanöver wird es für die drei
Astronauten etwas ruhiger. Drei Tage lang fliegen sie antriebslos zum 360.000 km entfernten Mond. Die Reise dauert drei Tage, denn je weiter sich die Columbia von
der Erdanziehung entfernt, umso langsamer wird sie. Erst in der Mondumlaufbahn
wird sie wieder durch die Anziehung des Mondes beschleunigt. 





<br> <br>Sie essen, schlafen, hören mit einem Kassettenrekorder Musik. Und sie sind live im Fernsehen zu sehen und&nbsp; demonstrieren beispielsweise, wie man in der Schwerelosigkeit isst. Sie sind gut gelaunt und genießen die Aufmerksamkeit vor dem großen Ereignis.<br><br>Die NASA hat für diese Mission eine Überlebenschance von 93% berechnet. Für den Mondflug bekommen die Astronauten ihr normales Gehalt von rund 20.000 Dollar im Jahr, das wären 
heute ca. 150.000 Euro. Einen Mond- oder Gefahrenzuschuss gibt es nicht.</div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7687" class="page text_position_right" data-template="background_image" data-id="604910" data-chapter-id="176153"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="2008676560"><div class="page_background" data-reactid="2"><div class="background background_image image_9472" style="background-position:16% 32%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"006_komandozentrale_03","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/472/v1/large/006_komandozentrale_03.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-20T22:13:23+02:00","copyrightHolder":{"@type":"Organization","name":"dpa / picture alliance"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:0.81;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">A &quot;ZAR&quot; IS BORN</span><span class="page_header-subtitle" data-reactid="15"></span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">
Die Mondlandung ist das Topthema in allen Zeitungen der Welt. Houston liest den Astronauten täglich aktuelle Artikel vor. Die russische "Pravda" bezeichnet Neil Armstrong 
als den "Zar des Raumschiffes". Jetzt hat er seinen Spitznamen weg. <br><br>
Edwin Eugene

Aldrin hat sich seinen Spitznamen "Buzz" sogar als offiziellen Namen eintragen lassen. Der stammt von seiner kleinen Schwester: Sie konnte das Wort "brother" nicht richtig aussprechen und sagte "buzzer" zu ihm. Daraus wurde Buzz. <br><br>Bei der NASA hat Aldrin allerdings den Spitznamen 
"Dr. Rendezvous", weil er immerzu und wie besessen von Rendezvous spricht, allerdings bezieht er sich auf Weltraumrendezvous. Auch seine Doktorarbeit hat er seinem Lieblingsthema gewidmet: der Kopplung von zwei 
Raumfahrzeugen im All.</div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

</section>
<section class="chapter">
  <h2>Die Mondlandung</h2>

  
  <section id="7671" class="page text_position_left chapter_beginning" data-template="background_image" data-id="604911" data-chapter-id="176154"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-751071925"><div class="page_background" data-reactid="2"><div class="background background_image image_9454" style="background-position:68% 66%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"008_mondorbit_03","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/454/v1/large/008_mondorbit_03.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-19T20:40:16+02:00","copyrightHolder":{"@type":"Organization","name":"dpa / picture alliance"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:0.73;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">VOM MOND ANGEZOGEN</span><span class="page_header-subtitle" data-reactid="15"></span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">












In rund 200 km über dem Mond erreichen die Astronauten die Mondumlaufbahn.

Die Anziehungskraft des Mondes hält die Columbia in einer elliptischen Bahn. Die Raumkapsel wird ca. 30 Mal den Mond umkreisen und dabei jedesmal auf der erdabgewandten Seite für 47 Minuten im Funkloch sein - also ohne jeglichen Kontakt zu Houston.<br><br>Auf
der Rückseite des Mondes zünden die Astronauten die Bremsraketen, sie wollen die
Columbia verlangsamen. Sie schwärmen zum ersten Mal, dass "alles voller Sterne" ist.<br></div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7665" class="page text_position_left" data-template="background_image" data-id="604912" data-chapter-id="176154"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="478053767"><div class="page_background" data-reactid="2"><div class="background background_image image_9541" style="background-position:76% 71%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"017_eagle_01","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/541/v1/large/017_eagle_01.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-23T22:30:24+02:00","copyrightHolder":{"@type":"Organization","name":"nasa.gov"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:1;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">&quot;TAKE IT EASY...&quot;</span><span class="page_header-subtitle" data-reactid="15"></span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">












Nach einigen
Mondumkreisungen wird die Mondlandefähre Eagle aktiviert: Neil Armstrong und Buzz
Aldrin bereiten sich auf die bevorstehenden Aktionen vor. Sie steigen von der
Kommandokapsel Columbia in die Eagle um und schließen die Luken zwischen den beiden Schiffen. Die Mondfähre trennt sich von der Kommandokapsel. <br><br>Michael Collins beruhigender Abschiedsgruß an die beiden lautet: "You cats take it easy on the surface", was er damit sagen möchte: "Jungs, geht es da unten locker an."<br></div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7692" class="page text_position_left" data-template="background_image" data-id="604913" data-chapter-id="176154"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1073509146"><div class="page_background" data-reactid="2"><div class="background background_image image_9547" style="background-position:32% 84%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"023_eagle_01","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/547/v1/large/023_eagle_01.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-23T22:30:25+02:00","copyrightHolder":{"@type":"Organization","name":"nasa.gov"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:1;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">&quot;DER ADLER HAT FLÜGEL!&quot;</span><span class="page_header-subtitle" data-reactid="15"></span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">
Nach der Trennung der Eagle von der Kommandokapsel starten Armstrong und Aldrin die Abstiegsdüsen
der Landefähre zum ersten Mal. Armstrong gibt per Funk durch: „Der Adler hat Flügel!“ <br><br>Sie geben Schub gegen die Flugrichtung um die Fähre abzubremsen und in eine niedrigere Umlaufbahn zu
gelangen. Der Mond ist jetzt zum Greifen nah.</div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7672" class="page text_position_left" data-template="background_image" data-id="604914" data-chapter-id="176154"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="237010691"><div class="page_background" data-reactid="2"><div class="background background_image image_9448" style="background-position:50% 50%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"007_einsam_02","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/448/v1/large/007_einsam_02.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-19T20:40:15+02:00","copyrightHolder":{"@type":"Organization","name":"nasa.gov"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:1;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">DER EINSAMSTE MENSCH DES UNIVERSUMS</span><span class="page_header-subtitle" data-reactid="15"></span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">Während die beiden Mondfahrer die Mondlandung ansteuern, bleibt Michael Collins
alleine in der Columbia zurück und umkreist den Mond. 21 Stunden und 36 Minuten harrt er alleine aus. <br><br>Zu diesem Zeitpunkt wird er als der wahrscheinlich einsamste Mensch des Universums bezeichnet, weil er jedesmal auf der erdabgewandten Seite des Mondes im Funkloch ist. Später wird er erzählen, dass er sich nicht einsam gefühlt hat und diesen Zustand sogar eher genossen hat! <br></div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7587" class="page hide_title text_position_left delayed_text_fade_in_long no_text_content" data-template="background_image" data-id="604915" data-chapter-id="176154"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="221571115"><div class="page_background" data-reactid="2"><div style="height:100%;" data-reactid="3"><noscript data-reactid="4"></noscript><script type="application/ld+json" data-reactid="5">{"@context":"http://schema.org","@type":"VideoObject","name":"fehler_03","description":"","url":"https://pageflowvideo-a.akamaihd.net/v1/main/pageflow/video_files/000/002/799/high.mp4","thumbnailUrl":"https://pageflowimage-a.akamaihd.net/main/video_files/posters/000/002/799/v1/medium/poster-0.JPG","width":1920,"height":1080,"duration":"PT8S","datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-24T18:31:39+02:00","copyrightHolder":{"@type":"Organization","name":"nasa.gov"}}</script></div><div class="shadow_wrapper" data-reactid="6"><div class="shadow" style="opacity:0.65;" data-reactid="7"></div></div></div><div class="content" data-reactid="8"><div class="scroller-wrapper" data-reactid="9"><div class="scroller" data-reactid="10"><div data-reactid="11"><div class="content_wrapper" data-reactid="12"><h3 class="page_header" data-reactid="13"><span class="page_header-tagline" data-reactid="14"></span><span class="page_header-title" data-reactid="15">ALARM VOR DER LANDUNG</span><span class="page_header-subtitle" data-reactid="16"></span></h3><!-- react-empty: 17 --><div class="page_text" data-reactid="18"><div class="paragraph" data-reactid="19"></div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7877" class="page text_position_left" data-template="background_image" data-id="604916" data-chapter-id="176154"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="2028990348"><div class="page_background" data-reactid="2"><div class="background background_image image_9567" style="background-position:61% 69%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"036_fehler_01","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/567/v1/large/036_fehler_01.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-24T19:52:35+02:00","copyrightHolder":{"@type":"Organization","name":"dpa / picture alliance"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:0.85;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">ALARM VOR DER LANDUNG</span><span class="page_header-subtitle" data-reactid="15"></span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">
Mit Gurten gesichert steuern Armstrong und Aldrin im Stehen die Eagle 
auf die Mondoberfläche. Sie fragen sich: "Wie weit wird die Mondfähre in
 den Mondboden einsinken?"<br><br>Doch vorerst soll dies ihr geringstes 
Problem sein. Vor dem Aufsetzen zünden
sie das Bremstriebwerk. Umso näher sie dem
Mondboden kommen, umso gefährlicher sieht er aus: Felsblöcke, Krater,
Geröllfelder ... kein Landeplatz ist in Sicht. Plötzlich schlägt der 
Navigationscomputer Alarm. Er meldet die Programmfehler 1201 und 1202. <br><br>Houston gibt durch, die Fehlermeldungen zu ignorieren. Aldrins
Aufmerksamkeit wird von den Alarmmeldungen und den Gesprächen mit Houston komplett in Anspruch genommen. 
Später stellt sich heraus, dass der Auslöser eine Überlastung des Bordcomputers war.

</div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7586" class="page text_position_left" data-template="background_image" data-id="604917" data-chapter-id="176154"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1708869658"><div class="page_background" data-reactid="2"><div class="background background_image image_9442" style="background-position:50% 50%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"011_boden_01","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/442/v1/large/011_boden_01.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-19T20:40:14+02:00","copyrightHolder":{"@type":"Organization","name":"nasa.gov"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:0.77;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">ABBRECHEN ODER LANDEN?</span><span class="page_header-subtitle" data-reactid="15"></span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">In diesem entscheidenden Moment zeigt sich die Coolness Armstrongs: Die automatische Steuerung der Eagle hat sie in ein Geröllfeld, statt auf einen geeigneten Landeplatz geleitet. Armstrong nimmt das Steuer in die Hand. Der Treibstoff droht auszugehen, der Computer schlägt Alarm und er behält die Nerven. <br><br>Unter enormen Druck, muss er sich für einen geeigneten
Landeplatz auf dieser scharfkantigen Oberfläche entscheiden. Die fragilen, spinnenartigen Landebeine der Eagle dürfen nicht zerstört werden.<br><br>Zwei Minuten vor der Landung
trifft er eine Entscheidung und folgt einer alten Piloten-Maxime: „Wenn
du dir nicht sicher bist, mache eine lange Landung.“ Das bedeutet, über den geplanten
Landepunkt hinaus zu fliegen und möglichst lange in der Luft zu bleiben. Laut Anzeige hat er nur noch 2% Treibstoff, der reicht für ca. 50 Sekunden.<br></div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7673" class="page text_position_right" data-template="audio" data-id="604918" data-chapter-id="176154"><div class="content_and_background audio_page" data-reactroot="" data-reactid="1" data-react-checksum="-1870242645"><div class="page_background page_background-for_page_with_player_controls" data-reactid="2"><div class="background background_image image_9452" style="background-position:26% 45%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"010_eagle_01","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/452/v1/large/010_eagle_01.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-19T20:40:15+02:00","copyrightHolder":{"@type":"Organization","name":"nasa.gov"}}</script></div><div style="height:100%;" data-reactid="5"><noscript data-reactid="6"></noscript><script type="application/ld+json" data-reactid="7">{"@context":"http://schema.org","@type":"AudioObject","name":"Eagle_has_landed","description":"","url":"https://pageflowvideo-a.akamaihd.net/v1/main/pageflow/audio_files/000/001/623/audio.mp3","duration":"PT15S","datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-24T19:14:41+02:00","copyrightHolder":{"@type":"Organization","name":"nasa.gov"}}</script></div><div class="shadow_wrapper" data-reactid="8"><div class="shadow is_paused" style="opacity:0.94;" data-reactid="9"></div></div></div><div class="content" data-reactid="10"><div class="waveform_player_controls" data-reactid="11"><div class="waveform_player_controls-container" data-reactid="12"><!-- react-empty: 13 --><div class="waveform_player_controls-times_display" data-reactid="14"><div class="waveform_player_controls-times_display-current_time" data-reactid="15">0:00</div><!-- react-text: 16 -->/<!-- /react-text --><div class="waveform_player_controls-times_display-duration" data-reactid="17">0:00</div></div><div class="waveform_player_controls-info_box" data-reactid="18"></div></div><div class="player_controls-menu_bar player_controls-menu_bar-hidden_on_phone player_controls-menu_bar-stand_alone" data-reactid="19"><noscript data-reactid="20"></noscript><noscript data-reactid="21"></noscript></div></div><div class="scroller-wrapper" data-reactid="22"><div class="scroller is_paused" data-reactid="23"><div data-reactid="24"><div class="content_wrapper" data-reactid="25"><h3 class="page_header" data-reactid="26"><span class="page_header-tagline" data-reactid="27"></span><span class="page_header-title" data-reactid="28">&quot;THE EAGLE HAS LANDED&quot;</span><span class="page_header-subtitle" data-reactid="29"></span></h3><!-- react-empty: 30 --><div class="page_text page_text-margin_none" data-reactid="31"><div class="paragraph" data-reactid="32">













20. Juli, vier Tage
nach dem Start. In Houston ist es 15:17 Uhr, in Deutschland 21:17 Uhr, als die Eagle nach einem nervenaufreibenden Landemanöver auf der Mondoberfläche
landet.<br><br>"LUNAR CONTACT" leuchtet im Cockpit auf. Der Landeplatz ist TRANQUILITY BASE - das Meer der Ruhe - auf der erdzugewandten Seite des Mondes. Der
Treibstoff hätte laut Anzeige nur noch für ca. 20 Sekunden gereicht.</div><p class="non_js_video" data-reactid="33"><a href="/apollo-11/audio/1623" target="_blank" data-reactid="34">Audio öffnen</a></p></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7677" class="page text_position_left" data-template="background_image" data-id="604919" data-chapter-id="176154"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1618021806"><div class="page_background" data-reactid="2"><div class="background background_image image_9543" style="background-position:75% 11%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"019_anzug_01","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/543/v1/large/019_anzug_01.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-23T22:30:24+02:00","copyrightHolder":{"@type":"Organization","name":"smithsonian.com"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:1;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">DAS TEUERSTE KLEIDUNGSSTÜCK DER WELT</span><span class="page_header-subtitle" data-reactid="15"></span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">












Direkt nach der Landung müssen Armstrong
und Aldrin zuerst alle Vorbereitungen für den Rückflug treffen, danach sollen
sie sich eigentlich ausruhen. Doch ihre Aufregung ist zu groß: Durchs Fenster schauen
sie auf den Mond und schießen erste Fotos. Die eigentlich geplante Ruhepause
von über fünf Stunden verkürzen sie auf 45 Minuten. <br><br>Doch schnell mal auf den Mond treten,
das geht nicht. Alleine das Anziehen der Raumanzüge zieht sich über Stunden hin. Die Anzüge gelten als die teuersten Kleidungsstücke der Welt. Sie bestehen aus 21 verschiedenen Schichten, aus Gummi, Neopren und Kunststofffasern - alles in akribischer Handarbeit zusammengenäht. <br><br>Das alles hat seinen Preis: Ein Anzug hat 100.000 US-Dollar gekostet, das wären heute ungefähr 603.000 Euro. </div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7678" class="page text_position_left" data-template="audio" data-id="604920" data-chapter-id="176154"><div class="content_and_background audio_page" data-reactroot="" data-reactid="1" data-react-checksum="1598213967"><div class="page_background page_background-for_page_with_player_controls" data-reactid="2"><div class="background background_image image_9365" style="background-position:69% 61%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"004_fuss_01","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/365/v1/large/004_fuss_01.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-15T17:04:39+02:00","copyrightHolder":{"@type":"Organization","name":"dpa / picture alliance"}}</script></div><div style="height:100%;" data-reactid="5"><noscript data-reactid="6"></noscript><script type="application/ld+json" data-reactid="7">{"@context":"http://schema.org","@type":"AudioObject","name":"One_small_Step","description":"","url":"https://pageflowvideo-a.akamaihd.net/v1/main/pageflow/audio_files/000/001/624/audio.mp3","duration":"PT10S","datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-24T19:18:19+02:00","copyrightHolder":{"@type":"Organization","name":"nasa.gov"}}</script></div><div class="shadow_wrapper" data-reactid="8"><div class="shadow is_paused" style="opacity:1;" data-reactid="9"></div></div></div><div class="content" data-reactid="10"><div class="waveform_player_controls" data-reactid="11"><div class="waveform_player_controls-container" data-reactid="12"><!-- react-empty: 13 --><div class="waveform_player_controls-times_display" data-reactid="14"><div class="waveform_player_controls-times_display-current_time" data-reactid="15">0:00</div><!-- react-text: 16 -->/<!-- /react-text --><div class="waveform_player_controls-times_display-duration" data-reactid="17">0:00</div></div><div class="waveform_player_controls-info_box" data-reactid="18"></div></div><div class="player_controls-menu_bar player_controls-menu_bar-hidden_on_phone player_controls-menu_bar-stand_alone" data-reactid="19"><noscript data-reactid="20"></noscript><noscript data-reactid="21"></noscript></div></div><div class="scroller-wrapper" data-reactid="22"><div class="scroller is_paused" data-reactid="23"><div data-reactid="24"><div class="content_wrapper" data-reactid="25"><h3 class="page_header" data-reactid="26"><span class="page_header-tagline" data-reactid="27"></span><span class="page_header-title" data-reactid="28">DER &quot;ZAR&quot; STEIGT AUS</span><span class="page_header-subtitle" data-reactid="29"></span></h3><!-- react-empty: 30 --><div class="page_text page_text-margin_none" data-reactid="31"><div class="paragraph" data-reactid="32">6½ Stunden nach der Landung öffnet sich die Luke und Armstrong zwängt sich rückwärts hinaus auf die Leiter. Den Abstand der letzten Sprosse zum Boden -
ca. einen Meter - springt Armstrong und landet sicherheitshalber erst auf dem Fuß der Landestütze. <br><br>Die Mondoberfläche sieht sehr feinkörnig und pudrig aus.
Kann er es wagen, seinen Fuß auf den Mond aufzusetzen? Ein paar Mal testet er
mit der Schuhspitze die Beschaffenheit des Bodens. Dann macht er seinen
epochalen „kleinen Schritt“.<b><br></b>

</div><p class="non_js_video" data-reactid="33"><a href="/apollo-11/audio/1624" target="_blank" data-reactid="34">Audio öffnen</a></p></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7679" class="page text_position_left" data-template="background_image" data-id="604921" data-chapter-id="176154"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1441007357"><div class="page_background" data-reactid="2"><div class="background background_image image_9443" style="background-position:50% 60%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"002_fussabdruck_04","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/443/v1/large/002_fussabdruck_04.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-19T20:40:14+02:00","copyrightHolder":{"@type":"Organization","name":"dpa / picture alliance"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:0.72;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">EIN ABDRUCK FÜR DIE EWIGKEIT</span><span class="page_header-subtitle" data-reactid="15"></span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">












Armstrongs
Schuh sinkt nur wenige Zentimeter in den Mondboden ein. Er hinterlässt einen ausgeprägten Abdruck, der für immer auf der Mondoberfläche zu sehen sein wird - es sei denn, ein Meteorit trifft genau diese Stelle. <br><br>Armstrong wiegt mitsamt Raumanzug und Rucksack 180 Kilo. Weil die Anziehungskraft des Mondes
sechsmal geringer ist als die der Erde, hat er aber nur ein Gewicht von ungefähr
30 Kilogramm zu tragen.&nbsp;<br><br>Später wird er erzählen: „Nach der Landung fühlten
wir uns in der Mondschwerkraft sehr wohl. Tatsächlich zogen wir sie sowohl der
irdischen Schwerkraft als auch der völligen Schwerelosigkeit vor.“<br></div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7680" class="page text_position_left" data-template="background_image" data-id="604922" data-chapter-id="176154"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1910776523"><div class="page_background" data-reactid="2"><div class="background background_image image_9441" style="background-position:50% 50%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"001_ausstieg_03","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/441/v1/large/001_ausstieg_03.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-19T20:40:14+02:00","copyrightHolder":{"@type":"Organization","name":"dpa / picture alliance"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:0.52;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">&quot;MAJESTÄTISCHE EINÖDE&quot;</span><span class="page_header-subtitle" data-reactid="15"></span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">
Zwanzig Minuten später verlässt Aldrin
die Mondfähre Eagle und betritt den Mond. Er beschreibt das, was er sieht als "majestätische Einöde."<br><br>In den nächsten zwei Stunden
inspizieren Armstrong und Aldrin die Mondfähre, stellen wissenschaftliche Geräte
auf und sammeln Proben vom Mond. 





<br><br>












Sie enthüllen eine Edelstahlplakette, die sich an der Leiter der Mondfähre befindet. Auf ihr ist eine Botschaft eingraviert, die den zivilen und friedlichen Charakter der
Apollo-Mission betont: „WE CAME IN PEACE FOR ALL MANKIND“.<br></div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7681" class="page text_position_right" data-template="audio" data-id="604923" data-chapter-id="176154"><div class="content_and_background audio_page" data-reactroot="" data-reactid="1" data-react-checksum="1319090391"><div class="page_background page_background-for_page_with_player_controls" data-reactid="2"><div class="background background_image image_9451" style="background-position:0% 29%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"009_telefonat_01","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/451/v1/large/009_telefonat_01.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-19T20:40:15+02:00","copyrightHolder":{"@type":"Organization","name":"dpa / picture alliance"}}</script></div><div style="height:100%;" data-reactid="5"><noscript data-reactid="6"></noscript><script type="application/ld+json" data-reactid="7">{"@context":"http://schema.org","@type":"AudioObject","name":"PEGEL_Apollo 11 Astronauts Talk With Richard Nixon From - AT&T_1","description":"","url":"https://pageflowvideo-a.akamaihd.net/v1/main/pageflow/audio_files/000/001/628/audio.mp3","duration":"PT1M52S","datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-24T20:45:38+02:00","copyrightHolder":{"@type":"Organization","name":""}}</script></div><div class="shadow_wrapper" data-reactid="8"><div class="shadow is_paused" style="opacity:1;" data-reactid="9"></div></div></div><div class="content" data-reactid="10"><div class="waveform_player_controls" data-reactid="11"><div class="waveform_player_controls-container" data-reactid="12"><!-- react-empty: 13 --><div class="waveform_player_controls-times_display" data-reactid="14"><div class="waveform_player_controls-times_display-current_time" data-reactid="15">0:00</div><!-- react-text: 16 -->/<!-- /react-text --><div class="waveform_player_controls-times_display-duration" data-reactid="17">0:00</div></div><div class="waveform_player_controls-info_box" data-reactid="18"></div></div><div class="player_controls-menu_bar player_controls-menu_bar-hidden_on_phone player_controls-menu_bar-stand_alone" data-reactid="19"><noscript data-reactid="20"></noscript><noscript data-reactid="21"></noscript></div></div><div class="scroller-wrapper" data-reactid="22"><div class="scroller is_paused" data-reactid="23"><div data-reactid="24"><div class="content_wrapper" data-reactid="25"><h3 class="page_header" data-reactid="26"><span class="page_header-tagline" data-reactid="27"></span><span class="page_header-title" data-reactid="28">GRÜSSE AUS DEM WEIßEN HAUS</span><span class="page_header-subtitle" data-reactid="29"></span></h3><!-- react-empty: 30 --><div class="page_text page_text-margin_none" data-reactid="31"><div class="paragraph" data-reactid="32">












Über Funk bekommen die beiden Astronauten einen wichtigen
Anruf: Der damalige Präsident Richard Nixon beglückwünscht die beiden
zu ihrer Leistung. Der "Commander Cool", Armstrong, ist hörbar zu Tränen gerührt.<br><br>Für Nixon ist es das bedeutsamste Telefonat, das jemals vom Oval Office aus geführt wurde. Er betont, wie stolz alle auf die Astronauten sind und dass sie den Himmel zu einem Teil der menschlichen Welt gemacht haben.&nbsp;<br><br>

Allerdings vergisst der Präsident Michael Collins zu erwähnen, der in der Columbia auf seine beiden Kollegen wartet.<br></div><p class="non_js_video" data-reactid="33"><a href="/apollo-11/audio/1628" target="_blank" data-reactid="34">Audio öffnen</a></p></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7685" class="page text_position_left" data-template="background_image" data-id="604924" data-chapter-id="176154"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1232819082"><div class="page_background" data-reactid="2"><div class="background background_image image_9632" style="background-position:50% 50%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"049_flagge_olive_04","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/632/v1/large/049_flagge_olive_04.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-06-04T13:07:09+02:00","copyrightHolder":{"@type":"Organization","name":"nasa.gov"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:0.73;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">BOTSCHAFTEN ANS UNIVERSUM</span><span class="page_header-subtitle" data-reactid="15"></span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">

Armstrong und Aldrin

 haben für die kurze
Aufenthaltsdauer einiges zu tun. Die meisten ihrer Aufgaben sind jedoch symbolische Akte: Sie hissen die amerikanische Flagge, lassen eine Siliziumscheibe mit Grußbotschaften von der Erde sowie einen knapp 15 Zentimeter großen goldenen Olivenzweig auf
dem Mond zurück - als Symbole des Friedens.<br></div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7694" class="page text_position_left" data-template="background_image" data-id="604925" data-chapter-id="176154"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1259630127"><div class="page_background" data-reactid="2"><div class="background background_image image_9445" style="background-position:37% 53%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"005_astronaut_01","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/445/v1/large/005_astronaut_01.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-19T20:40:14+02:00","copyrightHolder":{"@type":"Organization","name":"dpa / picture alliance"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:0.57;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">ERSTE MONDINSPEKTION</span><span class="page_header-subtitle" data-reactid="15"></span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">
Zu ihren Aufträgen gehören auch wissenschaftliche Messungen und Untersuchungen. Sie sollen testen, auf welche Weise, in welchem Umfang und mit
welchem Zeitaufwand Arbeiten auf dem Mond erledigt werden können.<br><br>
Eines der Messinstrumente an Bord ist ein Laserreflektor aus High-Tech-Quarzglas, erfunden von dem Heraeus-Konzern in Hanau. Das Gerät steht heute immer noch dort und 
ermöglicht die Messung der exakten Entfernung zwischen Erde und Mond: 
Sie liegt bei durchschnittlich 384.000 Kilometern.<br></div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7696" class="page text_position_left" data-template="background_image" data-id="604926" data-chapter-id="176154"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-634281843"><div class="page_background" data-reactid="2"><div class="background background_image image_9542" style="background-position:100% 47%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"018_mondoberflaeche_01","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/542/v1/large/018_mondoberflaeche_01.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-23T22:30:24+02:00","copyrightHolder":{"@type":"Organization","name":"nasa.gov"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:0.73;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">&quot;ADIOS AMIGO&quot;</span><span class="page_header-subtitle" data-reactid="15"></span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">Das sind Buzz Aldrins Worte bei der Rückkehr in die Eagle. Dort ist jetzt&nbsp;alles voller Mondpulver. Der feine Staub hat sich überall abgesetzt. Den Mondgeruch beschreiben die Astronauten als: "metallisch, wie nasse Asche oder Schießpulver." <br><br>Außerdem haben die Beiden verstopfte Nasen, wie bei Heuschnupfen, sagen sie. Glücklicherweise haben sie eine eigens für die Mondmission entwickelte Arznei aus Hessen dabei: Nasentropfen der Firma Merck gehören nach einer Schnupfenepidemie in der Apollo-7-Kapsel zur Bordapotheke der Apollo 11.</div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7659" class="page text_position_left" data-template="background_image" data-id="604927" data-chapter-id="176154"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-948196523"><div class="page_background" data-reactid="2"><div class="background background_image image_9473" style="background-position:50% 47%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"015_muede_01","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/473/v1/large/015_muede_01.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-20T22:13:42+02:00","copyrightHolder":{"@type":"Organization","name":"dpa / picture alliance"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:0.47;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">BERAUSCHT VOM MOND</span><span class="page_header-subtitle" data-reactid="15"></span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">Zwei Stunden und 31 Minuten nachdem die
Luke der Mondfähre geöffnet wurde, melden die beiden Astronauten, dass sie
nun wieder geschlossen ist. <br>21 kg Mondgestein haben sie gesammelt und um die 100 Fotos geschossen. Sie&nbsp;fühlen sich nicht erschöpft, sie sind berauscht. <br><br>In der Eagle gibt es noch eine Menge zu tun: Die Proben müssten verstaut werden und eine lange Liste
anderer wichtiger Dinge muss abgearbeitet werden, bevor die geplante Ruhepause eingelegt werden kann.<br><br>Ihre erste Mahlzeit nach dem Mondspaziergang: Schinkensandwiches und getrocknete Obstscheiben. <br>







</div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7666" class="page text_position_left" data-template="background_image" data-id="604928" data-chapter-id="176154"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-767474418"><div class="page_background" data-reactid="2"><div class="background background_image image_9565" style="background-position:64% 45%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"032_boden_01","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/565/v1/large/032_boden_01.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-24T19:20:02+02:00","copyrightHolder":{"@type":"Organization","name":"nasa.gov"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:0.75;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">&quot;WIE KINDER IM SÜSSWARENLADEN&quot;</span><span class="page_header-subtitle" data-reactid="15"></span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">Erst nach fünf Stunden Arbeit in der Eagle können sie ans Schlafen denken. Aldrin rollt sich auf dem Boden zusammen, Armstrong liegt auf
der Triebwerksabdeckung im hinteren Teil der Kabine. Doch die Aggregate der
Mondfähre sind zu laut. Hinzu kommt, dass die Fenster
zwar abgeblendet sind, aber dennoch viel Licht durchlassen. Und die feuchte
Kälte in ihren Anzügen macht es ihnen nicht einfacher.&nbsp; <br><br>Immerhin schafft es Aldrin knapp zwei Stunden unruhig zu schlafen -&nbsp; Armstrong findet keinen Schlaf. Auf der Erde berichtet er später: „Wir hatten das gleiche
Problem wie Kinder im Süßwarenladen. Es war viel zu wenig Zeit, um all das zu
tun, was wir noch gerne gemacht hätten.“<br><br>Nach einem kurzen Frühstück, bereiten sich die Beiden auf den Start und das Zusammentreffen mit Michael Collins in
der Columbia vor. 





</div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

</section>
<section class="chapter">
  <h2>Der Rückflug</h2>

  
  <section id="7697" class="page text_position_left chapter_beginning" data-template="background_image" data-id="604929" data-chapter-id="176155"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1880003254"><div class="page_background" data-reactid="2"><div class="background background_image image_9476" style="background-position:50% 50%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"014_erde_01","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/476/v1/large/014_erde_01.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-20T22:14:13+02:00","copyrightHolder":{"@type":"Organization","name":"nasa.gov"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:1;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">DIE WELT WARTET</span><span class="page_header-subtitle" data-reactid="15"></span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">












Nach 21 Stunden auf der Mondoberfläche starten Armstrong und Aldrin die Aufstiegsstufe der Eagle und machen sich auf den Weg zum Rendezvous mit der
Columbia, in der Michael Collins auf sie wartet. <br><br>Das Andocken findet&nbsp;hinter dem Mond statt, im Funkloch. Nach dem Umsteigen in die Kommandokapsel wird die Eagle abgetrennt und schlägt auf der&nbsp;Mondoberfläche auf. Die Einzelteile der Apollo-Mission liegen bis heute auf dem Mond.<br></div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7699" class="page text_position_left" data-template="background_image" data-id="604930" data-chapter-id="176155"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1318833864"><div class="page_background" data-reactid="2"><div class="background background_image image_9475" style="background-position:38% 22%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"013_columbia_01","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/475/v1/large/013_columbia_01.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-20T22:14:13+02:00","copyrightHolder":{"@type":"Organization","name":"nasa.gov"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:0.9;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">COLLINS HAT NICHTS GESEHEN</span><span class="page_header-subtitle" data-reactid="15"></span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">Die Mondlandung hat Michael Collins verpasst: "Ich bin der einzige Amerikaner, der nichts von der Mondlandung gesehen hat, weil es keinen Fernseher in der Columbia gibt", witzelt er.&nbsp;<br><br>Zu dritt treten sie die Heimreise an. Sie haben sich viel zu erzählen.</div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7700" class="page text_position_left" data-template="audio" data-id="604931" data-chapter-id="176155"><div class="content_and_background audio_page" data-reactroot="" data-reactid="1" data-react-checksum="-401772229"><div class="page_background page_background-for_page_with_player_controls" data-reactid="2"><div class="background background_image image_9551" style="background-position:50% 50%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"025_rakete_01","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/551/v1/large/025_rakete_01.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-24T15:52:12+02:00","copyrightHolder":{"@type":"Organization","name":"nasa.gov"}}</script></div><div style="height:100%;" data-reactid="5"><noscript data-reactid="6"></noscript><script type="application/ld+json" data-reactid="7">{"@context":"http://schema.org","@type":"AudioObject","name":"Les Baxter - Lunar Rhapsody","description":"","url":"https://pageflowvideo-a.akamaihd.net/v1/main/pageflow/audio_files/000/001/639/audio.mp3","duration":"PT51S","datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-06-11T14:14:59+02:00","copyrightHolder":{"@type":"Organization","name":"Les Baxter Lunar Rhapsody"}}</script></div><div class="shadow_wrapper" data-reactid="8"><div class="shadow is_paused" style="opacity:1;" data-reactid="9"></div></div></div><div class="content" data-reactid="10"><div class="controls is_paused" data-role="player_controls" data-reactid="11"><span class="hint" data-reactid="12"></span><div class="add_info_box" data-reactid="13"><h3 data-reactid="14">Neil Armstrongs Lieblingsmusik</h3><p data-reactid="15">"Lunar Rhapsody" aus dem Album "Music out of the Moon" <br></p></div><div class="vjs-control-bar" data-reactid="16"><div class="play_button" data-reactid="17"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="18"><span data-reactid="19"></span></a></div><div class="player_controls-progress" data-reactid="20"><div class="vjs-current-time" data-reactid="21">0:00</div><div class="vjs-time-divider" data-reactid="22">/</div><div class="vjs-duration" data-reactid="23">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="24"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="25"><div class="vjs-load-progress" style="width:0;" data-reactid="26"></div><div class="vjs-play-progress" style="width:0;" data-reactid="27"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="28"></div></div></div></div><div class="control_bar_text" data-reactid="29">Audio jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="30"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="31"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="32"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="33"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="34"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="35"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="36"></path></svg></a></div><noscript data-reactid="37"></noscript><noscript data-reactid="38"></noscript></div></div><div class="scroller-wrapper" data-reactid="39"><div class="scroller is_paused" data-reactid="40"><div data-reactid="41"><div class="content_wrapper" data-reactid="42"><h3 class="page_header" data-reactid="43"><span class="page_header-tagline" data-reactid="44"></span><span class="page_header-title" data-reactid="45">HOUSTON, WIR SCHLAFEN</span><span class="page_header-subtitle" data-reactid="46"></span></h3><!-- react-empty: 47 --><div class="page_text page_text-margin_for_player_controls" data-reactid="48"><div class="paragraph" data-reactid="49">Schlafen, endlich schlafen. Auf dem dreitägigen Heimflug können die drei Astronauten sich richtig ausruhen. In der ersten Nacht schlafen sie 10 Stunden am Stück. Ansonsten hören sie auf ihrem mitgebrachten Kassettenrekorder Musik, essen und freuen sich auf ihre Rückkehr.<br><br>












Umso näher sie der Erde kommen, umso schneller werden sie. Die Columbia wird&nbsp; zunehmend stärker von der Erde angezogen und beschleunigt.<br><br></div><p class="non_js_video" data-reactid="50"><a href="/apollo-11/audio/1639" target="_blank" data-reactid="51">Audio öffnen</a></p></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7701" class="page text_position_left" data-template="background_image" data-id="604932" data-chapter-id="176155"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1029679124"><div class="page_background" data-reactid="2"><div class="background background_image image_9561" style="background-position:50% 50%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"029_kapsel_01","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/561/v1/large/029_kapsel_01.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-24T18:07:32+02:00","copyrightHolder":{"@type":"Organization","name":"nasa.gov"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:1;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">ZU HEISS ZUM REDEN</span><span class="page_header-subtitle" data-reactid="15"></span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">












Nach drei Tagen Rückflug Richtung Erde trennen sie das Versorgungsmodul ab und richten die Kommandokapsel für den Wiedereintritt aus. 

Dafür wird die Kapsel gedreht, um mit dem Hitzeschild voran in die Erdatmosphäre einzutreten. 

Von der 110 Meter großen Saturn-5-Rakete ist jetzt nur noch die knapp drei Meter große Kommandokapsel übrig.&nbsp;<br><br>Der Wiedereintritt in die Erdatmosphäre löst einen sogenannten Blackout aus - eine ca. dreiminütige
Funkstille: Die Reibungswärme
erzeugt

 einen Strahl aus heißer, ionisierter Luft um die Kapsel, der Funkverkehr ist abgebrochen.<br></div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7702" class="page text_position_left" data-template="video" data-id="604933" data-chapter-id="176155"><div class="content_and_background video_page" data-reactroot="" data-reactid="1" data-react-checksum="-1496830856"><div class="page_background page_background-for_page_with_player_controls" data-reactid="2"><div style="height:100%;" data-reactid="3"><noscript data-reactid="4"></noscript><script type="application/ld+json" data-reactid="5">{"@context":"http://schema.org","@type":"VideoObject","name":"wasserung_01_1","description":"","url":"https://pageflowvideo-a.akamaihd.net/v1/main/pageflow/video_files/000/002/800/high.mp4","thumbnailUrl":"https://pageflowimage-a.akamaihd.net/main/video_files/posters/000/002/800/v1/medium/poster-0.JPG","width":1920,"height":1080,"duration":"PT21S","datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-24T18:33:41+02:00","copyrightHolder":{"@type":"Organization","name":"nasa.gov"}}</script></div><div class="background background_image video_poster_2800" style="background-position:50% 50%;" data-reactid="6"></div><div class="shadow_wrapper" data-reactid="7"><div class="shadow is_paused" style="opacity:1;" data-reactid="8"></div></div></div><div class="content" data-reactid="9"><div class="controls is_paused" data-role="player_controls" data-reactid="10"><span class="hint" data-reactid="11"></span><div class="add_info_box empty title_empty description_empty" data-reactid="12"></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="13"><div class="play_button" data-reactid="14"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="15"><span data-reactid="16"></span></a></div><div class="player_controls-progress" data-reactid="17"><div class="vjs-current-time" data-reactid="18">0:00</div><div class="vjs-time-divider" data-reactid="19">/</div><div class="vjs-duration" data-reactid="20">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="21"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="22"><div class="vjs-load-progress" style="width:0;" data-reactid="23"></div><div class="vjs-play-progress" style="width:0;" data-reactid="24"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="25"></div></div></div></div><div class="control_bar_text" data-reactid="26">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="27"><noscript data-reactid="28"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="29"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="30"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="31"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="32"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="33"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="34"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="35"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="36"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="37"></polygon></svg><!-- react-text: 38 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="39"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="40"><!-- react-text: 41 -->1080p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="42">HD</span></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="43"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="44"><!-- react-text: 45 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="46">HD</span></a></li></ul></div></div></div><div class="scroller-wrapper" data-reactid="47"><div class="scroller is_paused" data-reactid="48"><div data-reactid="49"><div class="content_wrapper" data-reactid="50"><h3 class="page_header" data-reactid="51"><span class="page_header-tagline" data-reactid="52"></span><span class="page_header-title" data-reactid="53">DIE WELT HAT EINEN SPLASHDOWN</span><span class="page_header-subtitle" data-reactid="54"></span></h3><!-- react-empty: 55 --><div class="page_text page_text-margin_for_player_controls" data-reactid="56"><div class="paragraph" data-reactid="57">Die Fallschirme für die
Raumkapsel werden in 7,5 km Höhe geöffnet. Der Wind kann dann mit der Kapsel
machen, was er will. Großes Aufatmen: Am 24. Juli wassert die Kapsel im Pazifik
südlich des Johnston-Atolls.<br></div><p class="non_js_video" data-reactid="58"><a href="/apollo-11/videos/2800" target="_blank" data-reactid="59">Video öffnen</a></p></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7705" class="page text_position_right" data-template="background_image" data-id="604934" data-chapter-id="176155"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1799197904"><div class="page_background" data-reactid="2"><div class="background background_image image_9563" style="background-position:22% 23%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"026_karantaene_01","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/563/v1/large/026_karantaene_01.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-24T18:22:00+02:00","copyrightHolder":{"@type":"Organization","name":"nasa.gov"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:0.91;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">SUPERHELDEN IN QUARANTÄNE</span><span class="page_header-subtitle" data-reactid="15"></span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">
Zu groß ist die Angst vor einem Mondvirus. 
Deshalb müssen die 
Astronauten 
mitsamt dem Mondgestein 

17 Tage lang in Quarantäne bleiben.


<br><br>Präsident Nixon lässt es sich nicht nehmen, die Astronauten direkt nach ihrer Landung noch an Bord des Schiffes USS Hornet zu begrüßen. Dort sind sie vorerst in einer mobilen Quarantäneeinrichtung untergebracht, bevor sie die Unterbringung der NASA erreichen.<br></div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7711" class="page text_position_left" data-template="background_image" data-id="604935" data-chapter-id="176155"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1275696693"><div class="page_background" data-reactid="2"><div class="background background_image image_9566" style="background-position:60% 59%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"033_jubel_01","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/566/v1/large/033_jubel_01.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-24T19:22:53+02:00","copyrightHolder":{"@type":"Organization","name":"dpa / picture alliance"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:0.84;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">NACH DEM MOND AUF WELTTOURNEE</span><span class="page_header-subtitle" data-reactid="15"></span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">Nach der 17-tägigen Quarantäne bekommen Wissenschaftler aus aller Welt - unter anderem in Mainz, Heidelberg, Tübingen und Köln -  Proben des Mondgesteins. Und die drei Astronauten touren durch die Welt und werden als Nationalhelden gefeiert. <br><br>Die Tragik der Drei: Sie durften nie wieder bei einer Apollo-Mission mitfliegen, denn so große Helden sollten keinem weiteren Risiko ausgesetzt werden.<br>

</div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7861" class="page text_position_left" data-template="background_image" data-id="604936" data-chapter-id="176155"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-2089012206"><div class="page_background" data-reactid="2"><div class="background background_image image_9558" style="background-position:75% 45%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"027_mexiko_02","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/558/v1/large/027_mexiko_02.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-24T18:07:32+02:00","copyrightHolder":{"@type":"Organization","name":"dpa / picture alliance"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:0.87;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">VON ASTRONAUTEN ZU AMIGOS</span><span class="page_header-subtitle" data-reactid="15"></span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">Neben allen Erfindungen und technischen Neuerungen, die die Apollo-Missionen langfristig gebracht haben, löste die erste Mondlandung ein einmaliges Phänomen aus, das leider nur von kurzer Dauer war: ein neues Wir-Gefühl. Die ganze Welt war auf dem Mond.<br></div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

</section>
<section class="chapter">
  <h2></h2>

  
  <section id="7872" class="page text_position_left chapter_beginning" data-template="background_image" data-id="604937" data-chapter-id="176156"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1638369833"><div class="page_background" data-reactid="2"><div class="background background_image image_9550" style="background-position:50% 50%;" data-reactid="3"><script type="application/ld+json" data-reactid="4">{"@context":"http://schema.org","@type":"ImageObject","name":"016_mond_01","description":"","url":"https://pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/550/v1/large/016_mond_01.JPG","width":1920,"height":1080,"datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-24T15:38:49+02:00","copyrightHolder":{"@type":"Organization","name":"nasa.gov"}}</script></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow" style="opacity:1;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="scroller-wrapper" data-reactid="8"><div class="scroller" data-reactid="9"><div data-reactid="10"><div class="content_wrapper" data-reactid="11"><h3 class="page_header" data-reactid="12"><span class="page_header-tagline" data-reactid="13"></span><span class="page_header-title" data-reactid="14">DER MOND WARTET</span><span class="page_header-subtitle" data-reactid="15"></span></h3><!-- react-empty: 16 --><div class="page_text" data-reactid="17"><div class="paragraph" data-reactid="18">
Zwischen der ersten
Mondlandung im Juli 1969 und der letzten im Dezember 1972 waren in sechs
Apollo-Missionen zwölf Astronauten auf dem Mond. Seitdem hat kein Mensch mehr den Mond betreten.<br><br>












Das Apolloprogramm 
hatte viele Kritiker. Ihm wurden zu hohe Kosten und zu wenige Erkenntnise vorgeworfen. Bis zur Einstellung kostete es 24 Milliarden Dollar - aus heutiger Sicht wären das über 100
Milliarden Dollar - und beschäftigte insgesamt bis zu 400.000 Menschen.<br><br></div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

  <section id="7869" class="page text_position_left" data-template="background_image" data-id="604938" data-chapter-id="176156"><div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1198600248"><div class="page_background" data-reactid="2"><div style="height:100%;" data-reactid="3"><noscript data-reactid="4"></noscript><script type="application/ld+json" data-reactid="5">{"@context":"http://schema.org","@type":"VideoObject","name":"mond_sterne_02","description":"","url":"https://pageflowvideo-a.akamaihd.net/v1/main/pageflow/video_files/000/002/802/high.mp4","thumbnailUrl":"https://pageflowimage-a.akamaihd.net/main/video_files/posters/000/002/802/v1/medium/poster-0.JPG","width":1920,"height":1080,"duration":"PT39S","datePublished":"2019-07-04T17:33:56+02:00","uploadDate":"2019-05-24T19:46:48+02:00","copyrightHolder":{"@type":"Organization","name":""}}</script></div><div class="shadow_wrapper" data-reactid="6"><div class="shadow" style="opacity:1;" data-reactid="7"></div></div></div><div class="content" data-reactid="8"><div class="scroller-wrapper" data-reactid="9"><div class="scroller" data-reactid="10"><div data-reactid="11"><div class="content_wrapper" data-reactid="12"><h3 class="page_header" data-reactid="13"><span class="page_header-tagline" data-reactid="14"></span><span class="page_header-title" data-reactid="15">READY FOR FEEDBACK?</span><span class="page_header-subtitle" data-reactid="16"></span></h3><!-- react-empty: 17 --><div class="page_text" data-reactid="18"><div class="paragraph" data-reactid="19">
<a rel="nofollow" href="https://www.hr2.de/ihre-meinung-zum-webspecial-apollo-11,befragung-apollo-webspecial-100.html" target="_blank"><b>Wie hat Ihnen das Special gefallen? Wir freuen uns auf Ihr Feedback!</b></a><b>

<br></b><br><b><br></b><b>IMPRESSUM<br></b><br><b>Autorin:<br> </b>Klaudija Schnödewind<br><br><b>Grafik und Design:</b> <br>Kerstin Henninger<br>Marta Czernek<br>Bartolomeo Castagna<br>Martina Kronenberger

 <br><br><b>Musik:</b><br>Justus von der Handt<br><br><b>Schnitt:<br></b>Justus von der Handt<b><br></b><b><br></b><b>Illustration:</b><br>Torben Kuhlmann<b><br></b><br><b>Redaktion/Recherche:</b> <br>Matthias Grimm<br>Christiane Thorn<br>Verena Man<br>Alexandra Müller-Schmieg<br>Nicole Bothof<br><br><b>Wissenschaftliche Beratung:</b><br>Dr.-Ing. Christian Gritzner<br>Deutsches Zentrum für Luft- und Raumfahrt e.V. <br><br><a rel="nofollow" href="https://www.hr2.de/index.html" target="_blank">Zur hr2-Webseite</a><br></div></div></div></div></div></div></div></div></section>  <a class="to_top" href="#content">Zum Anfang</a>

</section>

    
<div class="scroll_next_indicator scroll_indicator indicator" data-direction="next">
  <span class="scroll_indicator-scroll">
    Scrollen, um weiterzulesen
  </span>
  <span class="scroll_indicator-swipe">
    Wischen, um weiterzulesen
  </span>
</div>

<div class="hidden_text_indicator indicator">
  Wischen, um Text einzublenden
</div>

</div>
  <div class="header">
  <a href="http://www.hr.de" alt="Zur hr.de Startseite" class="header_logo">Zur hr.de Startseite</a>
</div>

    <div class="overview">
  <div class="content">
    <a class="close button">
      <span class="label">Schließen</span>
    </a>
    <div class="overview_headline">Übersicht</div>

    <a class="overview_scroll_indicator left button"
       tabindex="1"
       title="Nach links scrollen">
      <span class="hint">Nach links scrollen</span>
    </a>

    <div class="wrapper">
      <div class="scroller">
        
    <div class="ov_chapter">
        <span class="heading-5">Kapitel 1</span>
      <span class="heading-4"></span>
      <a class="ov_page video" data-link="604897" href="#7876">
    <div class="ov_page_description">
      <p>
        
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/video_files/posters/000/002/804/v1/thumbnail_overview_desktop/poster-0.JPG" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page audio" data-link="604898" href="#7584">
    <div class="ov_page_description">
      <p>
        DER AUFBRUCH
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/575/v1/thumbnail_overview_desktop/kennedy_01.JPG?1558895842" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="604899" href="#7879">
    <div class="ov_page_description">
      <p>
        APOLLO 11
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/572/v1/thumbnail_overview_desktop/02_Mondlandung_16_9.JPG?1558723687" src="" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 2</span>
      <span class="heading-4">Der Hinflug</span>
      <a class="ov_page video" data-link="604900" href="#7668">
    <div class="ov_page_description">
      <p>
        DIE WELT HAT EINEN LIFTOFF
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/video_files/posters/000/002/797/v1/thumbnail_overview_desktop/poster-0.JPG" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="604901" href="#7664">
    <div class="ov_page_description">
      <p>
        SCHNELLER, STÄRKER, SATURN 5
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/video_files/posters/000/002/803/v1/thumbnail_overview_desktop/poster-0.JPG" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="604902" href="#7670">
    <div class="ov_page_description">
      <p>
        DIE COOLSTE CREW DER WELT
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/video_files/posters/000/002/798/v1/thumbnail_overview_desktop/poster-0.JPG" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="604903" href="#7878">
    <div class="ov_page_description">
      <p>
        DIE COOLSTE CREW DER WELT
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/570/v1/thumbnail_overview_desktop/039_astronauten_01.JPG?1558720364" src="" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5"></span>
      <span class="heading-4"></span>
      <a class="ov_page background_image" data-link="604904" href="#7862">
    <div class="ov_page_description">
      <p>
        DIE KOMMANDOKAPSEL
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/562/v1/thumbnail_overview_desktop/030_kapsel_01.JPG?1558714251" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="604905" href="#7667">
    <div class="ov_page_description">
      <p>
        SCHNELLER ALS EINE GEWEHRKUGEL
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/548/v1/thumbnail_overview_desktop/024_rakete_01.JPG?1558643448" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="604906" href="#7899">
    <div class="ov_page_description">
      <p>
        GESCHWINDIGKEIT: 40.000 KM/H
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/622/v1/thumbnail_overview_desktop/044_rakete_01.JPG?1559571850" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="604907" href="#7588">
    <div class="ov_page_description">
      <p>
        EAGLE WIRD AUS DER &quot;GARAGE&quot; GEZOGEN
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/568/v1/thumbnail_overview_desktop/037_ballett_01.JPG?1558720363" src="" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5"></span>
      <span class="heading-4"></span>
      <a class="ov_page background_image" data-link="604908" href="#7686">
    <div class="ov_page_description">
      <p>
        BALLETT IM WELTRAUM
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/569/v1/thumbnail_overview_desktop/038_ballett_01.JPG?1558720360" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="604909" href="#7669">
    <div class="ov_page_description">
      <p>
        LIVE AUS DER KAPSEL
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/564/v1/thumbnail_overview_desktop/035_fernsehuebertragung_01.JPG?1558717152" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="604910" href="#7687">
    <div class="ov_page_description">
      <p>
        A &quot;ZAR&quot; IS BORN
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/472/v1/thumbnail_overview_desktop/006_komandozentrale_03.JPG?1558383208" src="" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 3</span>
      <span class="heading-4">Die Mondlandung</span>
      <a class="ov_page background_image" data-link="604911" href="#7671">
    <div class="ov_page_description">
      <p>
        VOM MOND ANGEZOGEN
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/454/v1/thumbnail_overview_desktop/008_mondorbit_03.JPG?1558291253" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="604912" href="#7665">
    <div class="ov_page_description">
      <p>
        &quot;TAKE IT EASY...&quot;
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/541/v1/thumbnail_overview_desktop/017_eagle_01.JPG?1558643437" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="604913" href="#7692">
    <div class="ov_page_description">
      <p>
        &quot;DER ADLER HAT FLÜGEL!&quot;
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/547/v1/thumbnail_overview_desktop/023_eagle_01.JPG?1558643448" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="604914" href="#7672">
    <div class="ov_page_description">
      <p>
        DER EINSAMSTE MENSCH DES UNIVERSUMS
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/448/v1/thumbnail_overview_desktop/007_einsam_02.JPG?1558291244" src="" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5"></span>
      <span class="heading-4"></span>
      <a class="ov_page background_image" data-link="604915" href="#7587">
    <div class="ov_page_description">
      <p>
        ALARM VOR DER LANDUNG
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/video_files/posters/000/002/799/v1/thumbnail_overview_desktop/poster-0.JPG" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="604916" href="#7877">
    <div class="ov_page_description">
      <p>
        ALARM VOR DER LANDUNG
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/567/v1/thumbnail_overview_desktop/036_fehler_01.JPG?1558720358" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="604917" href="#7586">
    <div class="ov_page_description">
      <p>
        ABBRECHEN ODER LANDEN?
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/442/v1/thumbnail_overview_desktop/011_boden_01.JPG?1558291220" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page audio" data-link="604918" href="#7673">
    <div class="ov_page_description">
      <p>
        &quot;THE EAGLE HAS LANDED&quot;
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/452/v1/thumbnail_overview_desktop/010_eagle_01.JPG?1558291250" src="" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5"></span>
      <span class="heading-4"></span>
      <a class="ov_page background_image" data-link="604919" href="#7677">
    <div class="ov_page_description">
      <p>
        DAS TEUERSTE KLEIDUNGSSTÜCK DER WELT
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/543/v1/thumbnail_overview_desktop/019_anzug_01.JPG?1558643432" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page audio" data-link="604920" href="#7678">
    <div class="ov_page_description">
      <p>
        DER &quot;ZAR&quot; STEIGT AUS
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/365/v1/thumbnail_overview_desktop/004_fuss_01.JPG?1557932680" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="604921" href="#7679">
    <div class="ov_page_description">
      <p>
        EIN ABDRUCK FÜR DIE EWIGKEIT
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/443/v1/thumbnail_overview_desktop/002_fussabdruck_04.JPG?1558291225" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="604922" href="#7680">
    <div class="ov_page_description">
      <p>
        &quot;MAJESTÄTISCHE EINÖDE&quot;
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/441/v1/thumbnail_overview_desktop/001_ausstieg_03.JPG?1558291226" src="" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5"></span>
      <span class="heading-4"></span>
      <a class="ov_page audio" data-link="604923" href="#7681">
    <div class="ov_page_description">
      <p>
        GRÜSSE AUS DEM WEIßEN HAUS
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/451/v1/thumbnail_overview_desktop/009_telefonat_01.JPG?1558291249" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="604924" href="#7685">
    <div class="ov_page_description">
      <p>
        BOTSCHAFTEN ANS UNIVERSUM
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/632/v1/thumbnail_overview_desktop/049_flagge_olive_04.JPG?1559646434" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="604925" href="#7694">
    <div class="ov_page_description">
      <p>
        ERSTE MONDINSPEKTION
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/445/v1/thumbnail_overview_desktop/005_astronaut_01.JPG?1558291243" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="604926" href="#7696">
    <div class="ov_page_description">
      <p>
        &quot;ADIOS AMIGO&quot;
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/542/v1/thumbnail_overview_desktop/018_mondoberflaeche_01.JPG?1558643453" src="" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5"></span>
      <span class="heading-4"></span>
      <a class="ov_page background_image" data-link="604927" href="#7659">
    <div class="ov_page_description">
      <p>
        BERAUSCHT VOM MOND
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/473/v1/thumbnail_overview_desktop/015_muede_01.JPG?1558383227" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="604928" href="#7666">
    <div class="ov_page_description">
      <p>
        &quot;WIE KINDER IM SÜSSWARENLADEN&quot;
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/565/v1/thumbnail_overview_desktop/032_boden_01.JPG?1558718404" src="" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 4</span>
      <span class="heading-4">Der Rückflug</span>
      <a class="ov_page background_image" data-link="604929" href="#7697">
    <div class="ov_page_description">
      <p>
        DIE WELT WARTET
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/476/v1/thumbnail_overview_desktop/014_erde_01.JPG?1558383256" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="604930" href="#7699">
    <div class="ov_page_description">
      <p>
        COLLINS HAT NICHTS GESEHEN
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/475/v1/thumbnail_overview_desktop/013_columbia_01.JPG?1558383258" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page audio" data-link="604931" href="#7700">
    <div class="ov_page_description">
      <p>
        HOUSTON, WIR SCHLAFEN
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/551/v1/thumbnail_overview_desktop/025_rakete_01.JPG?1558705935" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="604932" href="#7701">
    <div class="ov_page_description">
      <p>
        ZU HEISS ZUM REDEN
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/561/v1/thumbnail_overview_desktop/029_kapsel_01.JPG?1558714060" src="" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5"></span>
      <span class="heading-4"></span>
      <a class="ov_page video" data-link="604933" href="#7702">
    <div class="ov_page_description">
      <p>
        DIE WELT HAT EINEN SPLASHDOWN
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/video_files/posters/000/002/800/v1/thumbnail_overview_desktop/poster-0.JPG" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="604934" href="#7705">
    <div class="ov_page_description">
      <p>
        SUPERHELDEN IN QUARANTÄNE
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/563/v1/thumbnail_overview_desktop/026_karantaene_01.JPG?1558714926" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="604935" href="#7711">
    <div class="ov_page_description">
      <p>
        NACH DEM MOND AUF WELTTOURNEE
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/566/v1/thumbnail_overview_desktop/033_jubel_01.JPG?1558718574" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="604936" href="#7861">
    <div class="ov_page_description">
      <p>
        VON ASTRONAUTEN ZU AMIGOS
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/558/v1/thumbnail_overview_desktop/027_mexiko_02.JPG?1558714054" src="" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 5</span>
      <span class="heading-4"></span>
      <a class="ov_page background_image" data-link="604937" href="#7872">
    <div class="ov_page_description">
      <p>
        DER MOND WARTET
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/550/v1/thumbnail_overview_desktop/016_mond_01.JPG?1558705131" src="" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="604938" href="#7869">
    <div class="ov_page_description">
      <p>
        READY FOR FEEDBACK?
      </p>
    </div>
    <img data-src="//pageflowimage-a.akamaihd.net/main/video_files/posters/000/002/802/v1/thumbnail_overview_desktop/poster-0.JPG" src="" />
    <div class="pictogram"></div>
</a>
    </div>


      </div>
    </div>

    <a class="overview_scroll_indicator right button"
       tabindex="1"
       title="Nach rechts scrollen">
      <span class="hint">Nach rechts scrollen</span>
    </a>
  </div>
</div>


  <div data-widget="default_slideshow_mode"></div>
<div class="progress_navigation_bar with_overview_button" data-widget="progress_navigation_bar">
  <div class="navigation_button_area">
    <ul class="navigation_bar_buttons">
  <li class="menu_li">
    <a id="navigation" class="navigation_bullet navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="button"></span>
      <span class="navi_hint">Navigation</span>
    </a>
  </li>
  
  <li>
    <a class="navigation_bullet navigation_top" href=#7876 data-link=604897 tabindex="2" title="Zur ersten Seite">
      <span class="button"></span>
      <span class="navi_hint">Erste Seite</span>
    </a>
  </li>
    <li class="navigation_overview_item">
    <a class="navigation_bullet navigation_index" tabindex="2" title="Übersicht öffnen" data-active-title="Übersicht schließen">
      <span class="button"></span>
      <span class="navi_hint">Übersicht</span>
    </a>
  </li>

  <li class="fullscreen">
    <a class="navigation_bullet navigation_fullscreen" tabindex="2" title="Vollbilddarstellung" data-active-title="Vollbilddarstellung beenden">
      <span class="button"></span>
      <span class="navi_hint">Vollbild</span>
    </a>
  </li>
  <li class="hide_text">
    <a class="navigation_bullet navigation_hide_text" tabindex="2" title="Text ausblenden" data-active-title="Text einblenden">
      <span class="button"></span>
      <span class="navi_hint">Text ausblenden</span>
    </a>
  </li>
  <li class="navigation_menu mute">
    <div class="navigation_volume_box" title="Lautstärke">
      <div class="volume-control" style="display: block;">
        <div class="volume-slider">
          <div class="volume-level" style="width: 100%;"><span class="volume-control-text"></span></div>
          <div class="volume-handle" style="left: 100%;"></div>
        </div>
      </div>
    </div>
    <span class="navi_hint">Lautstärke</span>
  </li>
  <li class="navigation_menu share" tabindex="2">
    <div class="navigation_menu_box navigation_share_box">
      <div class="share_box_icons">
          <a target="_blank" tabindex="2" class="share email" data-share-page="mailto:?body=https%3A%2F%2Fwww.special.hr.de%2Fapollo-11%3Fpage%3DpermaId" href="mailto:?body=https%3A%2F%2Fwww.special.hr.de%2Fapollo-11">
  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
       width="612px" height="612px" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
    <g>
      <path d="M573.75,57.375H38.25C17.136,57.375,0,74.511,0,95.625v420.75c0,21.133,17.136,38.25,38.25,38.25h535.5
				c21.133,0,38.25-17.117,38.25-38.25V95.625C612,74.511,594.883,57.375,573.75,57.375z M554.625,497.25H57.375V204.657
				l224.03,187.999c7.134,5.967,15.874,8.97,24.595,8.97c8.74,0,17.461-3.003,24.595-8.97l224.03-187.999V497.25z M554.625,129.763
				L306,338.379L57.375,129.763V114.75h497.25V129.763z"/>
    </g>
  </svg>

  <span class="hint">Per Email teilen</span>
  <p>Email</p>
</a>
          <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.special.hr.de%2Fapollo-11%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.special.hr.de%2Fapollo-11">
  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
       width="430.113px" height="430.114px" viewBox="0 0 430.113 430.114" style="enable-background:new 0 0 430.113 430.114;"
       xml:space="preserve">
    <g>
      <path d="M158.081,83.3c0,10.839,0,59.218,0,59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805
		c0,0,5.601-34.721,8.316-72.685c-7.784,0-67.784,0-67.784,0s0-42.127,0-49.511c0-7.4,9.717-17.354,19.321-17.354
		c9.586,0,29.818,0,48.557,0c0-9.859,0-43.924,0-75.385c-25.016,0-53.476,0-66.021,0C155.878-0.004,158.081,72.48,158.081,83.3z"/>
    </g>
  </svg>

  <span class="hint">Auf Facebook teilen</span>
  <p>Facebook</p>
</a>
          <a target="_blank" tabindex="2" class="share linked_in" data-share-page="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.special.hr.de%2Fapollo-11%3Fpage%3DpermaId" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.special.hr.de%2Fapollo-11">
  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
       width="430.117px" height="430.117px" viewBox="0 0 430.117 430.117" style="enable-background:new 0 0 430.117 430.117;"
       xml:space="preserve">
    <g>
      <path d="M430.117,261.543V420.56h-92.188V272.193c0-37.271-13.334-62.707-46.703-62.707
		c-25.473,0-40.632,17.142-47.301,33.724c-2.432,5.928-3.058,14.179-3.058,22.477V420.56h-92.219c0,0,1.242-251.285,0-277.32h92.21
		v39.309c-0.187,0.294-0.43,0.611-0.606,0.896h0.606v-0.896c12.251-18.869,34.13-45.824,83.102-45.824
		C384.633,136.724,430.117,176.361,430.117,261.543z M52.183,9.558C20.635,9.558,0,30.251,0,57.463
		c0,26.619,20.038,47.94,50.959,47.94h0.616c32.159,0,52.159-21.317,52.159-47.94C103.128,30.251,83.734,9.558,52.183,9.558z
		 M5.477,420.56h92.184v-277.32H5.477V420.56z"/>
    </g>
  </svg>


  <span class="hint">Auf LinkedIn teilen</span>
  <p>LinkedIn</p>
</a>
          <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=https%3A%2F%2Fwww.special.hr.de%2Fapollo-11%3Fpage%3DpermaId" href="http://twitter.com/home?status=https%3A%2F%2Fwww.special.hr.de%2Fapollo-11">
  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
       viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
    <g>
      <g>
        <path d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
			c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
			c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
			c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
			c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
			c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
			c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
      </g>
    </g>
  </svg>

  <span class="hint">Auf Twitter teilen</span>
  <p>Twitter</p>
</a>
          <a target="_blank" tabindex="2" class="share telegram" data-share-page="tg://msg?text=https%3A%2F%2Fwww.special.hr.de%2Fapollo-11%3Fpage%3DpermaId" href="tg://msg?text=https%3A%2F%2Fwww.special.hr.de%2Fapollo-11">
  <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px"
       width="512" height="512" viewBox="0 0 512.004 512.004" style="enable-background:new 0 0 512.004 512.004;"
       xml:space="preserve">
    <g>
      <path d="M508.194,20.517c-4.43-4.96-11.42-6.29-17.21-3.76l-482,211c-5.34,2.34-8.85,7.57-8.98,13.41
    c-0.13,5.83,3.14,11.21,8.38,13.79l115.09,56.6l28.68,172.06c0.93,6.53,6.06,11.78,12.74,12.73c4.8,0.69,9.57-1,12.87-4.4
    l90.86-90.86l129.66,92.62c4.16,2.96,9.52,3.61,14.24,1.74c4.73-1.87,8.19-6.02,9.19-11.01l90-451
    C512.604,28.967,511.454,24.177,508.194,20.517z M135.354,283.967l-84.75-41.68l334.82-146.57L135.354,283.967z M182.294,328.557
    l-13.95,69.75l-15.05-90.3l183.97-138.49l-150.88,151.39C184.264,323.027,182.854,325.787,182.294,328.557z M191.424,435.857
    l15.74-78.67l36.71,26.22L191.424,435.857z M396.834,455.797l-176.73-126.23l252.47-253.31L396.834,455.797z"/>
    </g>
  </svg>

  <span class="hint">In Telegram teilen</span>
  <p>Telegram</p>
</a>
          <a target="_blank" tabindex="2" class="share whats_app" data-share-page="WhatsApp://send?text=https%3A%2F%2Fwww.special.hr.de%2Fapollo-11%3Fpage%3DpermaId" href="WhatsApp://send?text=https%3A%2F%2Fwww.special.hr.de%2Fapollo-11">
  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
       width="90px" height="90px" viewBox="0 0 90 90" style="enable-background:new 0 0 90 90;" xml:space="preserve">
    <g>
      <path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/>
    </g>
  </svg>

  <span class="hint">In WhatsApp teilen</span>
  <p>WhatsApp</p>
</a>
      </div>
      <div class="sub_share">
        <a tabindex="2" target="_blank">Diesen Beitrag</a>
        <a tabindex="2" target="_blank">Diese Seite</a>
      </div>
    </div>
    <a title="Teilen">
      <span class="navigation_bg navigation_share button"></span>
      <span class="navi_hint">Teilen</span>
    </a>
  </li>
  <li class="navigation_menu credits" tabindex="2">
    <div class="navigation_menu_box navigation_credits_box">
        <p></p>
<p class="rights">Bildrechte: Colourbox, Illustration von Torben Kuhlmann, Imago, Les Baxter Lunar Rhapsody, Nasa Flickr, Wikimedia Commons, dpa / picture / alliance, dpa / picture alliance, hr, nasa.gov, nasa.gov / dpa / picture alliance, nasa.gov / dpa picture alliance, nasa.gov / dpa picture alliance / NASA/JPL-Caltech, smithsonian.com</p>
<span class="hidden">Globale Links</span><a target="_blank" tabindex="2" class="legal" href="https://www.hr.de/impressum/index.html">Impressum</a><a target="_blank" tabindex="2" class="copy" href="https://www.hr.de/datenschutz/index.html">&copy; hr 2018</a>

    </div>
    <a class="navigation_credits_button" title="Impressum">
      <span class="navigation_bg navigation_credits button"></span>
      <span class="navi_hint">Impressum</span>
    </a>
  </li>
</ul>

  </div>
  <div class="scroller">
    <ul class="navigation_dots">
      <li class="video chapter_beginning chapter_0 chapter_even">
  <a data-link="604897" data-chapter-id="176152" href="#7876">
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
      <hr />
    </div>
    
    <div class="thumbnail is_video">
      <img data-src="//pageflowimage-a.akamaihd.net/main/video_files/posters/000/002/804/v1/navigation_thumbnail_large/poster-0.JPG" src="" />
    </div>
  </div>
</li><li class="audio chapter_0 chapter_even">
  <a data-link="604898" data-chapter-id="176152" href="#7584">
    DER AUFBRUCH
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
      <hr />
    </div>
    DER AUFBRUCH
    <div class="thumbnail is_audio">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/575/v1/navigation_thumbnail_large/kennedy_01.JPG?1558895842" src="" />
    </div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="604899" data-chapter-id="176152" href="#7879">
    APOLLO 11
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
      <hr />
    </div>
    APOLLO 11
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/572/v1/navigation_thumbnail_large/02_Mondlandung_16_9.JPG?1558723687" src="" />
    </div>
  </div>
</li><li class="video chapter_beginning chapter_1 chapter_odd">
  <a data-link="604900" data-chapter-id="176153" href="#7668">
    DIE WELT HAT EINEN LIFTOFF
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 2</span>
      <span class="chapter_title">Der Hinflug</span>
      <hr />
    </div>
    DIE WELT HAT EINEN LIFTOFF
    <div class="thumbnail is_video">
      <img data-src="//pageflowimage-a.akamaihd.net/main/video_files/posters/000/002/797/v1/navigation_thumbnail_large/poster-0.JPG" src="" />
    </div>
  </div>
</li><li class="video chapter_1 chapter_odd">
  <a data-link="604901" data-chapter-id="176153" href="#7664">
    SCHNELLER, STÄRKER, SATURN 5
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 2</span>
      <span class="chapter_title">Der Hinflug</span>
      <hr />
    </div>
    SCHNELLER, STÄRKER, SATURN 5
    <div class="thumbnail is_video">
      <img data-src="//pageflowimage-a.akamaihd.net/main/video_files/posters/000/002/803/v1/navigation_thumbnail_large/poster-0.JPG" src="" />
    </div>
  </div>
</li><li class="video chapter_1 chapter_odd">
  <a data-link="604902" data-chapter-id="176153" href="#7670">
    DIE COOLSTE CREW DER WELT
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 2</span>
      <span class="chapter_title">Der Hinflug</span>
      <hr />
    </div>
    DIE COOLSTE CREW DER WELT
    <div class="thumbnail is_video">
      <img data-src="//pageflowimage-a.akamaihd.net/main/video_files/posters/000/002/798/v1/navigation_thumbnail_large/poster-0.JPG" src="" />
    </div>
  </div>
</li><li class="background_image chapter_1 chapter_odd">
  <a data-link="604903" data-chapter-id="176153" href="#7878">
    DIE COOLSTE CREW DER WELT
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 2</span>
      <span class="chapter_title">Der Hinflug</span>
      <hr />
    </div>
    DIE COOLSTE CREW DER WELT
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/570/v1/navigation_thumbnail_large/039_astronauten_01.JPG?1558720364" src="" />
    </div>
  </div>
</li><li class="background_image chapter_1 chapter_odd">
  <a data-link="604904" data-chapter-id="176153" href="#7862">
    DIE KOMMANDOKAPSEL
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 2</span>
      <span class="chapter_title">Der Hinflug</span>
      <hr />
    </div>
    DIE KOMMANDOKAPSEL
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/562/v1/navigation_thumbnail_large/030_kapsel_01.JPG?1558714251" src="" />
    </div>
  </div>
</li><li class="background_image chapter_1 chapter_odd">
  <a data-link="604905" data-chapter-id="176153" href="#7667">
    SCHNELLER ALS EINE GEWEHRKUGEL
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 2</span>
      <span class="chapter_title">Der Hinflug</span>
      <hr />
    </div>
    SCHNELLER ALS EINE GEWEHRKUGEL
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/548/v1/navigation_thumbnail_large/024_rakete_01.JPG?1558643448" src="" />
    </div>
  </div>
</li><li class="background_image chapter_1 chapter_odd">
  <a data-link="604906" data-chapter-id="176153" href="#7899">
    GESCHWINDIGKEIT: 40.000 KM/H
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 2</span>
      <span class="chapter_title">Der Hinflug</span>
      <hr />
    </div>
    GESCHWINDIGKEIT: 40.000 KM/H
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/622/v1/navigation_thumbnail_large/044_rakete_01.JPG?1559571850" src="" />
    </div>
  </div>
</li><li class="background_image chapter_1 chapter_odd">
  <a data-link="604907" data-chapter-id="176153" href="#7588">
    EAGLE WIRD AUS DER &quot;GARAGE&quot; GEZOGEN
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 2</span>
      <span class="chapter_title">Der Hinflug</span>
      <hr />
    </div>
    EAGLE WIRD AUS DER &quot;GARAGE&quot; GEZOGEN
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/568/v1/navigation_thumbnail_large/037_ballett_01.JPG?1558720363" src="" />
    </div>
  </div>
</li><li class="background_image chapter_1 chapter_odd">
  <a data-link="604908" data-chapter-id="176153" href="#7686">
    BALLETT IM WELTRAUM
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 2</span>
      <span class="chapter_title">Der Hinflug</span>
      <hr />
    </div>
    BALLETT IM WELTRAUM
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/569/v1/navigation_thumbnail_large/038_ballett_01.JPG?1558720360" src="" />
    </div>
  </div>
</li><li class="background_image chapter_1 chapter_odd">
  <a data-link="604909" data-chapter-id="176153" href="#7669">
    LIVE AUS DER KAPSEL
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 2</span>
      <span class="chapter_title">Der Hinflug</span>
      <hr />
    </div>
    LIVE AUS DER KAPSEL
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/564/v1/navigation_thumbnail_large/035_fernsehuebertragung_01.JPG?1558717152" src="" />
    </div>
  </div>
</li><li class="background_image chapter_1 chapter_odd">
  <a data-link="604910" data-chapter-id="176153" href="#7687">
    A &quot;ZAR&quot; IS BORN
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 2</span>
      <span class="chapter_title">Der Hinflug</span>
      <hr />
    </div>
    A &quot;ZAR&quot; IS BORN
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/472/v1/navigation_thumbnail_large/006_komandozentrale_03.JPG?1558383208" src="" />
    </div>
  </div>
</li><li class="background_image chapter_beginning chapter_2 chapter_even">
  <a data-link="604911" data-chapter-id="176154" href="#7671">
    VOM MOND ANGEZOGEN
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 3</span>
      <span class="chapter_title">Die Mondlandung</span>
      <hr />
    </div>
    VOM MOND ANGEZOGEN
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/454/v1/navigation_thumbnail_large/008_mondorbit_03.JPG?1558291253" src="" />
    </div>
  </div>
</li><li class="background_image chapter_2 chapter_even">
  <a data-link="604912" data-chapter-id="176154" href="#7665">
    &quot;TAKE IT EASY...&quot;
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 3</span>
      <span class="chapter_title">Die Mondlandung</span>
      <hr />
    </div>
    &quot;TAKE IT EASY...&quot;
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/541/v1/navigation_thumbnail_large/017_eagle_01.JPG?1558643437" src="" />
    </div>
  </div>
</li><li class="background_image chapter_2 chapter_even">
  <a data-link="604913" data-chapter-id="176154" href="#7692">
    &quot;DER ADLER HAT FLÜGEL!&quot;
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 3</span>
      <span class="chapter_title">Die Mondlandung</span>
      <hr />
    </div>
    &quot;DER ADLER HAT FLÜGEL!&quot;
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/547/v1/navigation_thumbnail_large/023_eagle_01.JPG?1558643448" src="" />
    </div>
  </div>
</li><li class="background_image chapter_2 chapter_even">
  <a data-link="604914" data-chapter-id="176154" href="#7672">
    DER EINSAMSTE MENSCH DES UNIVERSUMS
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 3</span>
      <span class="chapter_title">Die Mondlandung</span>
      <hr />
    </div>
    DER EINSAMSTE MENSCH DES UNIVERSUMS
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/448/v1/navigation_thumbnail_large/007_einsam_02.JPG?1558291244" src="" />
    </div>
  </div>
</li><li class="background_image chapter_2 chapter_even">
  <a data-link="604915" data-chapter-id="176154" href="#7587">
    ALARM VOR DER LANDUNG
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 3</span>
      <span class="chapter_title">Die Mondlandung</span>
      <hr />
    </div>
    ALARM VOR DER LANDUNG
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/video_files/posters/000/002/799/v1/navigation_thumbnail_large/poster-0.JPG" src="" />
    </div>
  </div>
</li><li class="background_image chapter_2 chapter_even">
  <a data-link="604916" data-chapter-id="176154" href="#7877">
    ALARM VOR DER LANDUNG
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 3</span>
      <span class="chapter_title">Die Mondlandung</span>
      <hr />
    </div>
    ALARM VOR DER LANDUNG
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/567/v1/navigation_thumbnail_large/036_fehler_01.JPG?1558720358" src="" />
    </div>
  </div>
</li><li class="background_image chapter_2 chapter_even">
  <a data-link="604917" data-chapter-id="176154" href="#7586">
    ABBRECHEN ODER LANDEN?
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 3</span>
      <span class="chapter_title">Die Mondlandung</span>
      <hr />
    </div>
    ABBRECHEN ODER LANDEN?
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/442/v1/navigation_thumbnail_large/011_boden_01.JPG?1558291220" src="" />
    </div>
  </div>
</li><li class="audio chapter_2 chapter_even">
  <a data-link="604918" data-chapter-id="176154" href="#7673">
    &quot;THE EAGLE HAS LANDED&quot;
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 3</span>
      <span class="chapter_title">Die Mondlandung</span>
      <hr />
    </div>
    &quot;THE EAGLE HAS LANDED&quot;
    <div class="thumbnail is_audio">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/452/v1/navigation_thumbnail_large/010_eagle_01.JPG?1558291250" src="" />
    </div>
  </div>
</li><li class="background_image chapter_2 chapter_even">
  <a data-link="604919" data-chapter-id="176154" href="#7677">
    DAS TEUERSTE KLEIDUNGSSTÜCK DER WELT
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 3</span>
      <span class="chapter_title">Die Mondlandung</span>
      <hr />
    </div>
    DAS TEUERSTE KLEIDUNGSSTÜCK DER WELT
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/543/v1/navigation_thumbnail_large/019_anzug_01.JPG?1558643432" src="" />
    </div>
  </div>
</li><li class="audio chapter_2 chapter_even">
  <a data-link="604920" data-chapter-id="176154" href="#7678">
    DER &quot;ZAR&quot; STEIGT AUS
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 3</span>
      <span class="chapter_title">Die Mondlandung</span>
      <hr />
    </div>
    DER &quot;ZAR&quot; STEIGT AUS
    <div class="thumbnail is_audio">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/365/v1/navigation_thumbnail_large/004_fuss_01.JPG?1557932680" src="" />
    </div>
  </div>
</li><li class="background_image chapter_2 chapter_even">
  <a data-link="604921" data-chapter-id="176154" href="#7679">
    EIN ABDRUCK FÜR DIE EWIGKEIT
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 3</span>
      <span class="chapter_title">Die Mondlandung</span>
      <hr />
    </div>
    EIN ABDRUCK FÜR DIE EWIGKEIT
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/443/v1/navigation_thumbnail_large/002_fussabdruck_04.JPG?1558291225" src="" />
    </div>
  </div>
</li><li class="background_image chapter_2 chapter_even">
  <a data-link="604922" data-chapter-id="176154" href="#7680">
    &quot;MAJESTÄTISCHE EINÖDE&quot;
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 3</span>
      <span class="chapter_title">Die Mondlandung</span>
      <hr />
    </div>
    &quot;MAJESTÄTISCHE EINÖDE&quot;
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/441/v1/navigation_thumbnail_large/001_ausstieg_03.JPG?1558291226" src="" />
    </div>
  </div>
</li><li class="audio chapter_2 chapter_even">
  <a data-link="604923" data-chapter-id="176154" href="#7681">
    GRÜSSE AUS DEM WEIßEN HAUS
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 3</span>
      <span class="chapter_title">Die Mondlandung</span>
      <hr />
    </div>
    GRÜSSE AUS DEM WEIßEN HAUS
    <div class="thumbnail is_audio">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/451/v1/navigation_thumbnail_large/009_telefonat_01.JPG?1558291249" src="" />
    </div>
  </div>
</li><li class="background_image chapter_2 chapter_even">
  <a data-link="604924" data-chapter-id="176154" href="#7685">
    BOTSCHAFTEN ANS UNIVERSUM
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 3</span>
      <span class="chapter_title">Die Mondlandung</span>
      <hr />
    </div>
    BOTSCHAFTEN ANS UNIVERSUM
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/632/v1/navigation_thumbnail_large/049_flagge_olive_04.JPG?1559646434" src="" />
    </div>
  </div>
</li><li class="background_image chapter_2 chapter_even">
  <a data-link="604925" data-chapter-id="176154" href="#7694">
    ERSTE MONDINSPEKTION
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 3</span>
      <span class="chapter_title">Die Mondlandung</span>
      <hr />
    </div>
    ERSTE MONDINSPEKTION
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/445/v1/navigation_thumbnail_large/005_astronaut_01.JPG?1558291243" src="" />
    </div>
  </div>
</li><li class="background_image chapter_2 chapter_even">
  <a data-link="604926" data-chapter-id="176154" href="#7696">
    &quot;ADIOS AMIGO&quot;
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 3</span>
      <span class="chapter_title">Die Mondlandung</span>
      <hr />
    </div>
    &quot;ADIOS AMIGO&quot;
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/542/v1/navigation_thumbnail_large/018_mondoberflaeche_01.JPG?1558643453" src="" />
    </div>
  </div>
</li><li class="background_image chapter_2 chapter_even">
  <a data-link="604927" data-chapter-id="176154" href="#7659">
    BERAUSCHT VOM MOND
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 3</span>
      <span class="chapter_title">Die Mondlandung</span>
      <hr />
    </div>
    BERAUSCHT VOM MOND
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/473/v1/navigation_thumbnail_large/015_muede_01.JPG?1558383227" src="" />
    </div>
  </div>
</li><li class="background_image chapter_2 chapter_even">
  <a data-link="604928" data-chapter-id="176154" href="#7666">
    &quot;WIE KINDER IM SÜSSWARENLADEN&quot;
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 3</span>
      <span class="chapter_title">Die Mondlandung</span>
      <hr />
    </div>
    &quot;WIE KINDER IM SÜSSWARENLADEN&quot;
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/565/v1/navigation_thumbnail_large/032_boden_01.JPG?1558718404" src="" />
    </div>
  </div>
</li><li class="background_image chapter_beginning chapter_3 chapter_odd">
  <a data-link="604929" data-chapter-id="176155" href="#7697">
    DIE WELT WARTET
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 4</span>
      <span class="chapter_title">Der Rückflug</span>
      <hr />
    </div>
    DIE WELT WARTET
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/476/v1/navigation_thumbnail_large/014_erde_01.JPG?1558383256" src="" />
    </div>
  </div>
</li><li class="background_image chapter_3 chapter_odd">
  <a data-link="604930" data-chapter-id="176155" href="#7699">
    COLLINS HAT NICHTS GESEHEN
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 4</span>
      <span class="chapter_title">Der Rückflug</span>
      <hr />
    </div>
    COLLINS HAT NICHTS GESEHEN
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/475/v1/navigation_thumbnail_large/013_columbia_01.JPG?1558383258" src="" />
    </div>
  </div>
</li><li class="audio chapter_3 chapter_odd">
  <a data-link="604931" data-chapter-id="176155" href="#7700">
    HOUSTON, WIR SCHLAFEN
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 4</span>
      <span class="chapter_title">Der Rückflug</span>
      <hr />
    </div>
    HOUSTON, WIR SCHLAFEN
    <div class="thumbnail is_audio">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/551/v1/navigation_thumbnail_large/025_rakete_01.JPG?1558705935" src="" />
    </div>
  </div>
</li><li class="background_image chapter_3 chapter_odd">
  <a data-link="604932" data-chapter-id="176155" href="#7701">
    ZU HEISS ZUM REDEN
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 4</span>
      <span class="chapter_title">Der Rückflug</span>
      <hr />
    </div>
    ZU HEISS ZUM REDEN
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/561/v1/navigation_thumbnail_large/029_kapsel_01.JPG?1558714060" src="" />
    </div>
  </div>
</li><li class="video chapter_3 chapter_odd">
  <a data-link="604933" data-chapter-id="176155" href="#7702">
    DIE WELT HAT EINEN SPLASHDOWN
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 4</span>
      <span class="chapter_title">Der Rückflug</span>
      <hr />
    </div>
    DIE WELT HAT EINEN SPLASHDOWN
    <div class="thumbnail is_video">
      <img data-src="//pageflowimage-a.akamaihd.net/main/video_files/posters/000/002/800/v1/navigation_thumbnail_large/poster-0.JPG" src="" />
    </div>
  </div>
</li><li class="background_image chapter_3 chapter_odd">
  <a data-link="604934" data-chapter-id="176155" href="#7705">
    SUPERHELDEN IN QUARANTÄNE
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 4</span>
      <span class="chapter_title">Der Rückflug</span>
      <hr />
    </div>
    SUPERHELDEN IN QUARANTÄNE
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/563/v1/navigation_thumbnail_large/026_karantaene_01.JPG?1558714926" src="" />
    </div>
  </div>
</li><li class="background_image chapter_3 chapter_odd">
  <a data-link="604935" data-chapter-id="176155" href="#7711">
    NACH DEM MOND AUF WELTTOURNEE
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 4</span>
      <span class="chapter_title">Der Rückflug</span>
      <hr />
    </div>
    NACH DEM MOND AUF WELTTOURNEE
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/566/v1/navigation_thumbnail_large/033_jubel_01.JPG?1558718574" src="" />
    </div>
  </div>
</li><li class="background_image chapter_3 chapter_odd">
  <a data-link="604936" data-chapter-id="176155" href="#7861">
    VON ASTRONAUTEN ZU AMIGOS
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 4</span>
      <span class="chapter_title">Der Rückflug</span>
      <hr />
    </div>
    VON ASTRONAUTEN ZU AMIGOS
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/558/v1/navigation_thumbnail_large/027_mexiko_02.JPG?1558714054" src="" />
    </div>
  </div>
</li><li class="background_image chapter_beginning chapter_4 chapter_even">
  <a data-link="604937" data-chapter-id="176156" href="#7872">
    DER MOND WARTET
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 5</span>
      <span class="chapter_title"></span>
      <hr />
    </div>
    DER MOND WARTET
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/550/v1/navigation_thumbnail_large/016_mond_01.JPG?1558705131" src="" />
    </div>
  </div>
</li><li class="background_image chapter_4 chapter_even">
  <a data-link="604938" data-chapter-id="176156" href="#7869">
    READY FOR FEEDBACK?
</a>  <div class="navigation_site_detail progress_navigation">
    <div class="chapter">
      <span class="chapter_number">Kapitel 5</span>
      <span class="chapter_title"></span>
      <hr />
    </div>
    READY FOR FEEDBACK?
    <div class="thumbnail is_background_image">
      <img data-src="//pageflowimage-a.akamaihd.net/main/video_files/posters/000/002/802/v1/navigation_thumbnail_large/poster-0.JPG" src="" />
    </div>
  </div>
</li>
    </ul>
  </div>
  <div class="header_button">
    <a class="navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="button"></span>
    </a>
  </div>
</div><div class="navigation_mobile with_overview_button" data-widget="default_mobile_navigation">
  <div class="parent_page" title="Zurück"></div>
  <div class="menu index"></div>
  <div class="menu sharing"></div>
  <div class="menu imprint"></div>
  <div class="overview_mobile">
      <span class="heading-1">Übersicht</span>
      <div class="wrapper">
        <ul class="pages">
          <li class="video chapter_beginning chapter_0 chapter_even">
  <a data-link="604897" data-chapter-id="176152" href="#7876">
    <img data-src="//pageflowimage-a.akamaihd.net/main/video_files/posters/000/002/804/v1/thumbnail_overview_mobile/poster-0.JPG" src="" />
    
</a></li>
<li class="audio chapter_0 chapter_even">
  <a data-link="604898" data-chapter-id="176152" href="#7584">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/575/v1/thumbnail_overview_mobile/kennedy_01.JPG?1558895842" src="" />
    DER AUFBRUCH
</a></li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="604899" data-chapter-id="176152" href="#7879">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/572/v1/thumbnail_overview_mobile/02_Mondlandung_16_9.JPG?1558723687" src="" />
    APOLLO 11
</a></li>
<li class="video chapter_beginning chapter_1 chapter_odd">
  <a data-link="604900" data-chapter-id="176153" href="#7668">
    <img data-src="//pageflowimage-a.akamaihd.net/main/video_files/posters/000/002/797/v1/thumbnail_overview_mobile/poster-0.JPG" src="" />
    DIE WELT HAT EINEN LIFTOFF
</a></li>
<li class="video chapter_1 chapter_odd">
  <a data-link="604901" data-chapter-id="176153" href="#7664">
    <img data-src="//pageflowimage-a.akamaihd.net/main/video_files/posters/000/002/803/v1/thumbnail_overview_mobile/poster-0.JPG" src="" />
    SCHNELLER, STÄRKER, SATURN 5
</a></li>
<li class="video chapter_1 chapter_odd">
  <a data-link="604902" data-chapter-id="176153" href="#7670">
    <img data-src="//pageflowimage-a.akamaihd.net/main/video_files/posters/000/002/798/v1/thumbnail_overview_mobile/poster-0.JPG" src="" />
    DIE COOLSTE CREW DER WELT
</a></li>
<li class="background_image chapter_1 chapter_odd">
  <a data-link="604903" data-chapter-id="176153" href="#7878">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/570/v1/thumbnail_overview_mobile/039_astronauten_01.JPG?1558720364" src="" />
    DIE COOLSTE CREW DER WELT
</a></li>
<li class="background_image chapter_1 chapter_odd">
  <a data-link="604904" data-chapter-id="176153" href="#7862">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/562/v1/thumbnail_overview_mobile/030_kapsel_01.JPG?1558714251" src="" />
    DIE KOMMANDOKAPSEL
</a></li>
<li class="background_image chapter_1 chapter_odd">
  <a data-link="604905" data-chapter-id="176153" href="#7667">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/548/v1/thumbnail_overview_mobile/024_rakete_01.JPG?1558643448" src="" />
    SCHNELLER ALS EINE GEWEHRKUGEL
</a></li>
<li class="background_image chapter_1 chapter_odd">
  <a data-link="604906" data-chapter-id="176153" href="#7899">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/622/v1/thumbnail_overview_mobile/044_rakete_01.JPG?1559571850" src="" />
    GESCHWINDIGKEIT: 40.000 KM/H
</a></li>
<li class="background_image chapter_1 chapter_odd">
  <a data-link="604907" data-chapter-id="176153" href="#7588">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/568/v1/thumbnail_overview_mobile/037_ballett_01.JPG?1558720363" src="" />
    EAGLE WIRD AUS DER &quot;GARAGE&quot; GEZOGEN
</a></li>
<li class="background_image chapter_1 chapter_odd">
  <a data-link="604908" data-chapter-id="176153" href="#7686">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/569/v1/thumbnail_overview_mobile/038_ballett_01.JPG?1558720360" src="" />
    BALLETT IM WELTRAUM
</a></li>
<li class="background_image chapter_1 chapter_odd">
  <a data-link="604909" data-chapter-id="176153" href="#7669">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/564/v1/thumbnail_overview_mobile/035_fernsehuebertragung_01.JPG?1558717152" src="" />
    LIVE AUS DER KAPSEL
</a></li>
<li class="background_image chapter_1 chapter_odd">
  <a data-link="604910" data-chapter-id="176153" href="#7687">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/472/v1/thumbnail_overview_mobile/006_komandozentrale_03.JPG?1558383208" src="" />
    A &quot;ZAR&quot; IS BORN
</a></li>
<li class="background_image chapter_beginning chapter_2 chapter_even">
  <a data-link="604911" data-chapter-id="176154" href="#7671">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/454/v1/thumbnail_overview_mobile/008_mondorbit_03.JPG?1558291253" src="" />
    VOM MOND ANGEZOGEN
</a></li>
<li class="background_image chapter_2 chapter_even">
  <a data-link="604912" data-chapter-id="176154" href="#7665">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/541/v1/thumbnail_overview_mobile/017_eagle_01.JPG?1558643437" src="" />
    &quot;TAKE IT EASY...&quot;
</a></li>
<li class="background_image chapter_2 chapter_even">
  <a data-link="604913" data-chapter-id="176154" href="#7692">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/547/v1/thumbnail_overview_mobile/023_eagle_01.JPG?1558643448" src="" />
    &quot;DER ADLER HAT FLÜGEL!&quot;
</a></li>
<li class="background_image chapter_2 chapter_even">
  <a data-link="604914" data-chapter-id="176154" href="#7672">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/448/v1/thumbnail_overview_mobile/007_einsam_02.JPG?1558291244" src="" />
    DER EINSAMSTE MENSCH DES UNIVERSUMS
</a></li>
<li class="background_image chapter_2 chapter_even">
  <a data-link="604915" data-chapter-id="176154" href="#7587">
    <img data-src="//pageflowimage-a.akamaihd.net/main/video_files/posters/000/002/799/v1/thumbnail_overview_mobile/poster-0.JPG" src="" />
    ALARM VOR DER LANDUNG
</a></li>
<li class="background_image chapter_2 chapter_even">
  <a data-link="604916" data-chapter-id="176154" href="#7877">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/567/v1/thumbnail_overview_mobile/036_fehler_01.JPG?1558720358" src="" />
    ALARM VOR DER LANDUNG
</a></li>
<li class="background_image chapter_2 chapter_even">
  <a data-link="604917" data-chapter-id="176154" href="#7586">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/442/v1/thumbnail_overview_mobile/011_boden_01.JPG?1558291220" src="" />
    ABBRECHEN ODER LANDEN?
</a></li>
<li class="audio chapter_2 chapter_even">
  <a data-link="604918" data-chapter-id="176154" href="#7673">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/452/v1/thumbnail_overview_mobile/010_eagle_01.JPG?1558291250" src="" />
    &quot;THE EAGLE HAS LANDED&quot;
</a></li>
<li class="background_image chapter_2 chapter_even">
  <a data-link="604919" data-chapter-id="176154" href="#7677">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/543/v1/thumbnail_overview_mobile/019_anzug_01.JPG?1558643432" src="" />
    DAS TEUERSTE KLEIDUNGSSTÜCK DER WELT
</a></li>
<li class="audio chapter_2 chapter_even">
  <a data-link="604920" data-chapter-id="176154" href="#7678">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/365/v1/thumbnail_overview_mobile/004_fuss_01.JPG?1557932680" src="" />
    DER &quot;ZAR&quot; STEIGT AUS
</a></li>
<li class="background_image chapter_2 chapter_even">
  <a data-link="604921" data-chapter-id="176154" href="#7679">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/443/v1/thumbnail_overview_mobile/002_fussabdruck_04.JPG?1558291225" src="" />
    EIN ABDRUCK FÜR DIE EWIGKEIT
</a></li>
<li class="background_image chapter_2 chapter_even">
  <a data-link="604922" data-chapter-id="176154" href="#7680">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/441/v1/thumbnail_overview_mobile/001_ausstieg_03.JPG?1558291226" src="" />
    &quot;MAJESTÄTISCHE EINÖDE&quot;
</a></li>
<li class="audio chapter_2 chapter_even">
  <a data-link="604923" data-chapter-id="176154" href="#7681">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/451/v1/thumbnail_overview_mobile/009_telefonat_01.JPG?1558291249" src="" />
    GRÜSSE AUS DEM WEIßEN HAUS
</a></li>
<li class="background_image chapter_2 chapter_even">
  <a data-link="604924" data-chapter-id="176154" href="#7685">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/632/v1/thumbnail_overview_mobile/049_flagge_olive_04.JPG?1559646434" src="" />
    BOTSCHAFTEN ANS UNIVERSUM
</a></li>
<li class="background_image chapter_2 chapter_even">
  <a data-link="604925" data-chapter-id="176154" href="#7694">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/445/v1/thumbnail_overview_mobile/005_astronaut_01.JPG?1558291243" src="" />
    ERSTE MONDINSPEKTION
</a></li>
<li class="background_image chapter_2 chapter_even">
  <a data-link="604926" data-chapter-id="176154" href="#7696">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/542/v1/thumbnail_overview_mobile/018_mondoberflaeche_01.JPG?1558643453" src="" />
    &quot;ADIOS AMIGO&quot;
</a></li>
<li class="background_image chapter_2 chapter_even">
  <a data-link="604927" data-chapter-id="176154" href="#7659">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/473/v1/thumbnail_overview_mobile/015_muede_01.JPG?1558383227" src="" />
    BERAUSCHT VOM MOND
</a></li>
<li class="background_image chapter_2 chapter_even">
  <a data-link="604928" data-chapter-id="176154" href="#7666">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/565/v1/thumbnail_overview_mobile/032_boden_01.JPG?1558718404" src="" />
    &quot;WIE KINDER IM SÜSSWARENLADEN&quot;
</a></li>
<li class="background_image chapter_beginning chapter_3 chapter_odd">
  <a data-link="604929" data-chapter-id="176155" href="#7697">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/476/v1/thumbnail_overview_mobile/014_erde_01.JPG?1558383256" src="" />
    DIE WELT WARTET
</a></li>
<li class="background_image chapter_3 chapter_odd">
  <a data-link="604930" data-chapter-id="176155" href="#7699">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/475/v1/thumbnail_overview_mobile/013_columbia_01.JPG?1558383258" src="" />
    COLLINS HAT NICHTS GESEHEN
</a></li>
<li class="audio chapter_3 chapter_odd">
  <a data-link="604931" data-chapter-id="176155" href="#7700">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/551/v1/thumbnail_overview_mobile/025_rakete_01.JPG?1558705935" src="" />
    HOUSTON, WIR SCHLAFEN
</a></li>
<li class="background_image chapter_3 chapter_odd">
  <a data-link="604932" data-chapter-id="176155" href="#7701">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/561/v1/thumbnail_overview_mobile/029_kapsel_01.JPG?1558714060" src="" />
    ZU HEISS ZUM REDEN
</a></li>
<li class="video chapter_3 chapter_odd">
  <a data-link="604933" data-chapter-id="176155" href="#7702">
    <img data-src="//pageflowimage-a.akamaihd.net/main/video_files/posters/000/002/800/v1/thumbnail_overview_mobile/poster-0.JPG" src="" />
    DIE WELT HAT EINEN SPLASHDOWN
</a></li>
<li class="background_image chapter_3 chapter_odd">
  <a data-link="604934" data-chapter-id="176155" href="#7705">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/563/v1/thumbnail_overview_mobile/026_karantaene_01.JPG?1558714926" src="" />
    SUPERHELDEN IN QUARANTÄNE
</a></li>
<li class="background_image chapter_3 chapter_odd">
  <a data-link="604935" data-chapter-id="176155" href="#7711">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/566/v1/thumbnail_overview_mobile/033_jubel_01.JPG?1558718574" src="" />
    NACH DEM MOND AUF WELTTOURNEE
</a></li>
<li class="background_image chapter_3 chapter_odd">
  <a data-link="604936" data-chapter-id="176155" href="#7861">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/558/v1/thumbnail_overview_mobile/027_mexiko_02.JPG?1558714054" src="" />
    VON ASTRONAUTEN ZU AMIGOS
</a></li>
<li class="background_image chapter_beginning chapter_4 chapter_even">
  <a data-link="604937" data-chapter-id="176156" href="#7872">
    <img data-src="//pageflowimage-a.akamaihd.net/main/image_files/processed_attachments/000/009/550/v1/thumbnail_overview_mobile/016_mond_01.JPG?1558705131" src="" />
    DER MOND WARTET
</a></li>
<li class="background_image chapter_4 chapter_even">
  <a data-link="604938" data-chapter-id="176156" href="#7869">
    <img data-src="//pageflowimage-a.akamaihd.net/main/video_files/posters/000/002/802/v1/thumbnail_overview_mobile/poster-0.JPG" src="" />
    READY FOR FEEDBACK?
</a></li>

        </ul>
      </div>
  </div>
  <div class="sharing_mobile">
    <div class="wrapper">
      <ul>
          <li>
            <a target="_blank" tabindex="2" class="share email" data-share-page="mailto:?body=https%3A%2F%2Fwww.special.hr.de%2Fapollo-11%3Fpage%3DpermaId" href="mailto:?body=https%3A%2F%2Fwww.special.hr.de%2Fapollo-11">
  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
       width="612px" height="612px" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
    <g>
      <path d="M573.75,57.375H38.25C17.136,57.375,0,74.511,0,95.625v420.75c0,21.133,17.136,38.25,38.25,38.25h535.5
				c21.133,0,38.25-17.117,38.25-38.25V95.625C612,74.511,594.883,57.375,573.75,57.375z M554.625,497.25H57.375V204.657
				l224.03,187.999c7.134,5.967,15.874,8.97,24.595,8.97c8.74,0,17.461-3.003,24.595-8.97l224.03-187.999V497.25z M554.625,129.763
				L306,338.379L57.375,129.763V114.75h497.25V129.763z"/>
    </g>
  </svg>

  <span class="hint">Per Email teilen</span>
  <p>Email</p>
</a>
          </li>
          <li>
            <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.special.hr.de%2Fapollo-11%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.special.hr.de%2Fapollo-11">
  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
       width="430.113px" height="430.114px" viewBox="0 0 430.113 430.114" style="enable-background:new 0 0 430.113 430.114;"
       xml:space="preserve">
    <g>
      <path d="M158.081,83.3c0,10.839,0,59.218,0,59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805
		c0,0,5.601-34.721,8.316-72.685c-7.784,0-67.784,0-67.784,0s0-42.127,0-49.511c0-7.4,9.717-17.354,19.321-17.354
		c9.586,0,29.818,0,48.557,0c0-9.859,0-43.924,0-75.385c-25.016,0-53.476,0-66.021,0C155.878-0.004,158.081,72.48,158.081,83.3z"/>
    </g>
  </svg>

  <span class="hint">Auf Facebook teilen</span>
  <p>Facebook</p>
</a>
          </li>
          <li>
            <a target="_blank" tabindex="2" class="share linked_in" data-share-page="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.special.hr.de%2Fapollo-11%3Fpage%3DpermaId" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.special.hr.de%2Fapollo-11">
  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
       width="430.117px" height="430.117px" viewBox="0 0 430.117 430.117" style="enable-background:new 0 0 430.117 430.117;"
       xml:space="preserve">
    <g>
      <path d="M430.117,261.543V420.56h-92.188V272.193c0-37.271-13.334-62.707-46.703-62.707
		c-25.473,0-40.632,17.142-47.301,33.724c-2.432,5.928-3.058,14.179-3.058,22.477V420.56h-92.219c0,0,1.242-251.285,0-277.32h92.21
		v39.309c-0.187,0.294-0.43,0.611-0.606,0.896h0.606v-0.896c12.251-18.869,34.13-45.824,83.102-45.824
		C384.633,136.724,430.117,176.361,430.117,261.543z M52.183,9.558C20.635,9.558,0,30.251,0,57.463
		c0,26.619,20.038,47.94,50.959,47.94h0.616c32.159,0,52.159-21.317,52.159-47.94C103.128,30.251,83.734,9.558,52.183,9.558z
		 M5.477,420.56h92.184v-277.32H5.477V420.56z"/>
    </g>
  </svg>


  <span class="hint">Auf LinkedIn teilen</span>
  <p>LinkedIn</p>
</a>
          </li>
          <li>
            <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=https%3A%2F%2Fwww.special.hr.de%2Fapollo-11%3Fpage%3DpermaId" href="http://twitter.com/home?status=https%3A%2F%2Fwww.special.hr.de%2Fapollo-11">
  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
       viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
    <g>
      <g>
        <path d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
			c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
			c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
			c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
			c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
			c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
			c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
      </g>
    </g>
  </svg>

  <span class="hint">Auf Twitter teilen</span>
  <p>Twitter</p>
</a>
          </li>
          <li>
            <a target="_blank" tabindex="2" class="share telegram" data-share-page="tg://msg?text=https%3A%2F%2Fwww.special.hr.de%2Fapollo-11%3Fpage%3DpermaId" href="tg://msg?text=https%3A%2F%2Fwww.special.hr.de%2Fapollo-11">
  <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px"
       width="512" height="512" viewBox="0 0 512.004 512.004" style="enable-background:new 0 0 512.004 512.004;"
       xml:space="preserve">
    <g>
      <path d="M508.194,20.517c-4.43-4.96-11.42-6.29-17.21-3.76l-482,211c-5.34,2.34-8.85,7.57-8.98,13.41
    c-0.13,5.83,3.14,11.21,8.38,13.79l115.09,56.6l28.68,172.06c0.93,6.53,6.06,11.78,12.74,12.73c4.8,0.69,9.57-1,12.87-4.4
    l90.86-90.86l129.66,92.62c4.16,2.96,9.52,3.61,14.24,1.74c4.73-1.87,8.19-6.02,9.19-11.01l90-451
    C512.604,28.967,511.454,24.177,508.194,20.517z M135.354,283.967l-84.75-41.68l334.82-146.57L135.354,283.967z M182.294,328.557
    l-13.95,69.75l-15.05-90.3l183.97-138.49l-150.88,151.39C184.264,323.027,182.854,325.787,182.294,328.557z M191.424,435.857
    l15.74-78.67l36.71,26.22L191.424,435.857z M396.834,455.797l-176.73-126.23l252.47-253.31L396.834,455.797z"/>
    </g>
  </svg>

  <span class="hint">In Telegram teilen</span>
  <p>Telegram</p>
</a>
          </li>
          <li>
            <a target="_blank" tabindex="2" class="share whats_app" data-share-page="WhatsApp://send?text=https%3A%2F%2Fwww.special.hr.de%2Fapollo-11%3Fpage%3DpermaId" href="WhatsApp://send?text=https%3A%2F%2Fwww.special.hr.de%2Fapollo-11">
  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
       width="90px" height="90px" viewBox="0 0 90 90" style="enable-background:new 0 0 90 90;" xml:space="preserve">
    <g>
      <path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/>
    </g>
  </svg>

  <span class="hint">In WhatsApp teilen</span>
  <p>WhatsApp</p>
</a>
          </li>
      </ul>
    </div>
    <div class="sub_share">
      <a target="_blank">Diesen Beitrag</a>
      <a target="_blank">Diese Seite</a>
    </div>
  </div>
  <div class="imprint_mobile">
      <span class="heading-1">Impressum</span>
      <div class="wrapper">
        <ul>
          <li class="credits">
              <p></p>
<p class="rights">Bildrechte: Colourbox, Illustration von Torben Kuhlmann, Imago, Les Baxter Lunar Rhapsody, Nasa Flickr, Wikimedia Commons, dpa / picture / alliance, dpa / picture alliance, hr, nasa.gov, nasa.gov / dpa / picture alliance, nasa.gov / dpa picture alliance, nasa.gov / dpa picture alliance / NASA/JPL-Caltech, smithsonian.com</p>
<span class="hidden">Globale Links</span><a target="_blank" tabindex="2" class="legal" href="https://www.hr.de/impressum/index.html">Impressum</a><a target="_blank" tabindex="2" class="copy" href="https://www.hr.de/datenschutz/index.html">&copy; hr 2018</a>

          </li>
        </ul>
      </div>
  </div>
</div><div data-widget="classic_player_controls"></div>
<div data-widget="unmute_button"></div><div data-widget="parent_page_box"></div><div data-widget="pageflow_analytics">
    <div class="at_internet">
</div>    <div class="szm_ng">
</div>
  <script type="json/application" id="pageflow_analytics_seed">
    {"profiles":{"at_internet":{"track_page_changes":"on","track_social_share":"off","track_buttons":"off","track_widget_toggle":"on","track_multimedia_overlay":"off","track_nonjs":"off","p_suffix":"%{path}","level1":"580405","level2":"11","chapter":"Pageflow::Apollo11","image_url":"https://logs1187.xiti.com/hit.xiti","xtcore_url":"https://static.hr.de/webanalyse/xtcore.js"},"szm_ng":{"iam_url":"//script.ioam.de/iam.js","survey":"off","test_mode":"off","migration_mode":"off","track_page_changes":"on","track_social_share":"off","track_buttons":"off","track_widget_toggle":"on","track_multimedia_overlay":"off"}},"variables":{"entry-id":383,"entry-title":"Apollo 11","entry-slug":"apollo-11","entry-timestamp":1552560435,"path":"/apollo-11","suffix":""},"enableAnalyticsOptOut":true,"excludeCookieProviderAliases":{"at_internet":"ati","at_internet_smart_tag":"ati","szm_ng":"ivw"},"excludeCookieName":"tracking"}
  </script>
</div>
<div class="new_pages_box" data-widget="new_pages_box">
</div>

</div>

  <script>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</script>

  <script>
  I18n.translations = I18n.translations || {};
  I18n.translations["de"] = {"pageflow":{"public":{"_language":"Deutsch","audio":"Audio","back":"Zurück","back_to_chapter":"Zurück zu Kapitel","before_after":{"drag_hint":"Linke Maustaste drücken und nach links oder rechts ziehen","hint":"Vorher/Nacher Ansicht","leave_view":"Vorher/Nachher-Ansicht verlassen","start":"Vorher/Nachher-Ansicht starten","start_title":"Vorher/Nachher-Ansicht starten"},"chapter":"Kapitel","chart":{"toggle":"Ansicht vergrößern bzw. verkleinern"},"close":"Schließen","close_hint":"Hinweis schließen","close_navigation":"Navigation schließen","close_overview":"Übersicht schließen","cookie_notice_html":"Diese Webseite verwendet Cookies. Durch die Nutzung der Website wird der Verwendung von Cookies zugestimmt. \u003ca href=\"%{privacyLinkUrl}\" target=\"_blank\"\u003eMehr erfahren\u003c/a\u003e","deprecated_browser":"\u003cp\u003eLiebe Nutzer,\u003c/p\u003e\u003cp\u003eleider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.\u003c/p\u003e","dismiss_cookie_notice":"Ausblenden","embedded_video":{"leave_video":"Eingebettetes Video verlassen"},"enlarge_view":"Ansicht vergrößern","enter_fullscreen":"Vollbilddarstellung","first_page":"Erste Seite","forward":"Vorwärts","fullscreen":"Vollbild","goto_first_page":"Zur ersten Seite","goto_top":"Zum Anfang","hide_text":"Text ausblenden","home":"Startseite","imprint":"Impressum","javascript_hint":"Zur korrekten Anzeige der Seite benötigen Sie JavaScript.","languages":{"ar":"Arabisch","cs":"Tschechisch","de":"Deutsch","dk":"Dänisch","el":"Griechisch","en":"Englisch","es":"Spanisch","fr":"Französisch","it":"Italienisch","nl":"Holländisch","pl":"Polnisch","pt":"Portugiesisch","ru":"Russisch","sr":"Serbisch","tr":"Türkisch","unknown":"(Unbekannt)","zh":"Chinesisch"},"leave_fullscreen":"Vollbilddarstellung beenden","lets_go":"Los geht's","logo":"Logo","media_quality":"Qualität","mute_off":"Ton ein","mute_on":"Ton aus","navigate_top":"Zum Anfang","navigation":"Navigation","new_pages_box":{"additional_pages_html":"...und \u003cspan\u003e\u003c/span\u003e weitere","description":"Seit dem letzten Besuch wurden diesem Pageflow neue Seiten hinzugefügt:","title":"Neue Seiten"},"notice":"Hinweis","open_audio":"Audio öffnen","open_navigation":"Navigation öffnen","open_overview":"Übersicht öffnen","open_video":"Video öffnen","overview":"Übersicht","panorama":{"close":"360°-Ansicht verlassen und Text einblenden","start":"360°-Ansicht starten"},"play_video":"Video ansehen","privacy_notice":"Datenschutz","scroll_back_indicator":" ","scroll_down":"Runter scrollen","scroll_hint":"Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.","scroll_indicator":"Scrollen, um weiterzulesen","scroll_left":"Nach links scrollen","scroll_right":"Nach rechts scrollen","scroll_up":"Hoch scrollen","share":"Teilen","share_on_facebook":"Auf Facebook teilen","share_on_google":"Auf Google+ teilen","share_on_linked_in":"Auf LinkedIn teilen","share_on_twitter":"Auf Twitter teilen","share_in_whats_app":"In WhatsApp teilen","share_in_telegram":"In Telegram teilen","share_via_email":"Per Email teilen","share_this_entry":"Diesen Beitrag","share_this_page":"Diese Seite","show_home":"Zur Startseite","show_text":"Text einblenden","skip_links_content":"Zum Inhalt","skip_links_navigation":"Zur Seitennavigation","skip_links_top_navigation":"Zur Dachnavigation","sound_hint":"Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.","start_audio":"Audio jetzt starten","start_video":"Video jetzt starten","swipe_hint":"Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.","swipe_indicator":"Wischen, um Text einzublenden","swipe_to_continue":"Wischen, um weiterzulesen","text_track_modes":{"auto":"Auto (%{label})","auto_off":"Auto (Aus)","none":"Aus"},"text_tracks":"Untertitel","toggle_info_box":"Info Box ein-/ausblenden","video":"Video","video_qualities":{"annotations":{"4k":"4K","fullhd":"HD","medium":"HD"},"labels":{"4k":"2160p","auto":"Automatisch","fullhd":"1080p","medium":"720p"}},"volume":"Lautstärke","vr":{"no_vr":{"link":"Video in der YouTube-App ansehen","text":"360°-Videos können in ihrem Browser nicht angezeigt werden."},"select_quality":"Video-Qualität auswählen","start":"360° Video ansehen","start_cardboard":"Cardboard-Modus starten","video_qualities":{"4k":"2160s","fullhd":"1080s","high":"720s"},"video_quality_annotations":{"4k":"4K","fullhd":"HD","high":"HD"}}}}}
  I18n.locale = "de";
</script>


  

  <span id="theme_probe-main_color" class="theme_probe-main_color"></span>

</body>
</html>